500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami

ARGOMENTO: Vuoto del motore in accelerazione

Vuoto del motore in accelerazione 3 Settimane 3 Giorni fa #295384

  • Luigip81
  • Avatar di Luigip81
  • OFFLINE
  • Messaggi: 76
  • Ringraziamenti ricevuti 9
Problema risolto,era lo spinterogeno.
Dopo tanti mesi la piccola torna a stare bene
La causa principale dei vuoti era il carburatore e relative basette per poi passare allo spinterogen, tubi benzina ecc ecc .grazie a tutti per i consigli .
Alla prossima
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Ringraziano per il messaggio: vale1979

Vuoto del motore in accelerazione 3 Settimane 3 Giorni fa #295395

  • Daderace
  • Avatar di Daderace
  • Moderatore
  • OFFLINE
  • Messaggi: 943
  • Ringraziamenti ricevuti 646
Bene, l'importante è che tu abbia risolto ;) :like
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Vuoto del motore in accelerazione 5 Giorni 8 Ore fa #297110

  • lsimeone
  • Avatar di lsimeone
  • OFFLINE
  • Messaggi: 14
  • Ringraziamenti ricevuti 2
Ciao a tutti, ieri il mio 5 dopo una 20ina di km di passeggiata ha iniziato a fare vuoto appena sfioravo l'acceleratore, per poi riprendersi quando andavo a fondo.
Non ho sentito strani rumori ne odori quindi non credo sia un problema di miscela grassa/magra.

Il motore è un 650 allegretto con un doppio corpo, ho tamponato il problema alzando un po il minimo e sono tornato a casa.

Questa mattina ho dato una controllata alle puntine e sembra tutto ok.

Avete qualche suggerimento? Grazie mille.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Tempo creazione pagina: 0.476 secondi

Benvenuto su 500clubitalia.it!

La piu' grande community italiana di appassionati della Fiat 500 storica
con oltre 10.000 iscritti al Forum ed oltre 20.000 soci del Fiat 500 Club Italia!!

Cosa aspetti ad iscriverti? :)

LEGGI COME FARE

NEWSLETTER DEL CLUB

Privacy e Termini di Utilizzo