Accedi Registrati

Accedi

Benvenuto, Ospite
Nome utente: Password: Ricordami

ARGOMENTO: PRESSIONE DELL'OLIO e PERDITA OLIO

PRESSIONE DELL'OLIO e PERDITA OLIO 4 Anni 1 Mese fa #77971

  • Matto Teo
  • Avatar di Matto Teo
  • OFFLINE
  • Messaggi: 79
  • Ringraziamenti ricevuti 4
Ciao ragazzi!
Avrei bisogno di due dritte o meglio vedere se confermo le mie ipotesi.
Sulla mia 500 con motore 740cc con coppa dell'olio Alquati ho montato il bulbo della pressione dell'olio (quello dell'R5 turbo Alpine) e il bulbo della temperatura nella coppa....il problema è nella pressione.
1)Accendendo la macchina la pressione è a 4, poi si stabilizza a 2 (se vai a velocità di crociera senza tirare le marce), ma se tiri un po' la pressione va a 0 e s'accendono sia la spia del cruscotto (originale fiat 500 L) sia la spia dello strumento Veglia Borletti (nuovo dell'epoca) spegnedosi solo se fai raffreddare un po' il motore o vai per un po' piano.
MIE TESI sono:
- olio Castrol GTX3 sintetico è troppo liquido e dovrei metterne uno più viscoso;
- il bulbo non legge bene;
- lo strumento non legge bene;
- dovrei mettere il pescaggio dell'olio con prolunga per coppa maggiorata.

2) Secondo problema, da quando ho rifatto il motore mi perde olio dietro, esattamente si raccoglie nella calandra e se tolgo la macchina ci sono diverse gocce sotto in due punti diversi (ma penso che sia dovuto a quando vai l'olio cola giù).
MIA TESI:
- dovrò cambiare la guarnizione dell'albero motore lato catena?!?

Aspetto vostre risposte, ringraziandovi per l'attenzione.

Saluti

Matteo
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re: PRESSIONE DELL'OLIO e PERDITA OLIO 4 Anni 1 Mese fa #78001

L'olio che hai messo é un 10w40?
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Tempo creazione pagina: 0.202 secondi

NEWSLETTER DEL CLUB

Privacy e Termini di Utilizzo