500
Log in Registrati

Log in


Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1
  • 2

TOPIC: Indicatori di direzione

Re: Indicatori di direzione 7 months 3 days ago #355026

  • cb73
  • cb73's Avatar
  • Offline
  • Posts: 6727
  • Thank you received: 3499

creatini irio wrote: Buonasera.
io ho una 500 F del 1965,gli indicatori di direzione mi funzionano regolarmente dx e sx ,sento il tic tic regolare.L'unica cosa non mi funziona la lampadina sul cruscotto.Devo cambiare il relè? Ma se le frecce funzionano dovrebbe andare bene. Lampadina controllata è ok.Qualcuno mi può aiutare.Grazie Irio.


Ciao , ti andrebbe di passare dalla sezione accoglienza per una tua presentazione agli altri membri del forum ?
Potrai così raccontarci qualcosa di te e della tua 500 .
Le prime F sono sempre un bel ritrovamento per gli appassionati .
Un modo simpatico per imparare a conoscerci e per dare la possibilità a chi lo desidera di darti il benvenuto.
Ti aspetto, ci tengo non deludermi :like :like

Please Log in or Create an account to join the conversation.

Re: Indicatori di direzione 7 months 2 days ago #355068

  • creatini irio
  • creatini irio's Avatar
  • Offline
  • Posts: 2
  • Thank you received: 0
Buongiorno,
intanto vi ringrazio per i suggerimenti che mi avete dato,vorrei precisare buna cosa che mi succede,ed è strana almeno per me. Come inserisco gli indicatori di direzione (che funzionano regolarmente) la lampada spia sul cruscotto fa una prima accensione e poi rimane spenta.
grazie saluti.
irio

Please Log in or Create an account to join the conversation.

Re: Indicatori di direzione 7 months 1 day ago #355085

  • meury
  • meury's Avatar
  • Offline
  • 500 forever
  • Posts: 12159
  • Thank you received: 4933
La mia, funziona in questo modo da sempre... sono i pregi del cinquino :woohoo:

Please Log in or Create an account to join the conversation.

MAURY

Re: Indicatori di direzione 2 months 1 week ago #362605

  • Angelo63
  • Angelo63's Avatar
  • Offline
  • Posts: 9
  • Thank you received: 0
Ho questo problema non vanno le frecce e i tergicristalli cosa può essere prima che smontato tutto funzionava grazie

Please Log in or Create an account to join the conversation.

  • Page:
  • 1
  • 2
Moderators: meurywilliamsDaderace
Time to create page: 0.097 seconds
popup 2020