500
Log in Registrati

Log in


Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC: Anabbaglianti morti

Anabbaglianti morti 8 months 3 weeks ago #352538

  • Federico_88
  • Federico_88's Avatar Topic Author
  • Offline
  • Posts: 104
  • Thank you received: 28
Buonasera, ho sostituito i fari con dei prodotti d'epoca di qualità, quando ho provato a verificare la regolazione ho notato che le luci di posizione si accendono, quando porto il devio sugli anabbaglianti non si accendono e invece al terzo scatto abbaglianti funzionano regolarmente; cosa sarà? Il devio o l'interruttore delle luci esterne?

Grazie mille e Buon Anno

Please Log in or Create an account to join the conversation.

Anabbaglianti morti 8 months 3 weeks ago #352553

  • drago500
  • drago500's Avatar
  • Offline
  • drago500
  • Posts: 14575
  • Thank you received: 11935
Ciao Federico,
segui da poco ma saprai che il sottoscritto con la "roba elettrica" è una vera e propria capra tibetana.

Quindi prendi quello che scriverò con le dovute cautele..

Premesso questo, penso che dovrai concentrare le tue attenzioni al devio, se fosse l'interruttore non funzionerebbero nemmeno le luci di posizione e gli abbaglianti.
Non credo neanche che si siano bruciati i due fusibili che proteggono le luci anabbaglianti, sarebbe alquanto strano.

Già così potrei aver scritto delle c@c@te, quindi mi taccio.

:)

Please Log in or Create an account to join the conversation.

In caso di dubbio.........................dai gas!

Anabbaglianti morti 8 months 3 weeks ago #352554

  • Federico_88
  • Federico_88's Avatar Topic Author
  • Offline
  • Posts: 104
  • Thank you received: 28
Si ho smontato il devioluci e un punto non funziona, mi sa che devo prenderne uno nuovo

Please Log in or Create an account to join the conversation.

  • Page:
  • 1
Moderators: meurywilliamsDaderace
Time to create page: 0.486 seconds
popup 2020