500
Log in Registrati

Log in


Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC: Spegnimento improvviso del motore in marcia

Spegnimento improvviso del motore in marcia 8 months 1 week ago #352921

  • Maurobo
  • Maurobo's Avatar Topic Author
  • Offline
  • Posts: 10
  • Thank you received: 1
Buongiorno,
mi trovo per la prima volta a mettere la mani sulla mia 500L del '72. Il meccanico di fiducia - esperto di 500 storiche - che fino ad ora mi ha supportato nella manutenzione ordinaria e straordinaria è andato in pensione. Questo è il primo guasto che affronto da solo. Non sono infatti ancora riuscito a trovare qualcuno nelle vicinanze di cui mi fido.
Purtroppo non ho un garage dove posso fare da solo e mi arrangio in un cortile.

IN BREVE
La mia 500L del '72 si è spenta in marcia. Ho cambiato il condensatore, ma non è migliorato nulla: il motore non si mette in modo. Qui sotto descrivo meglio l'accaduto e i test fatti nella speranza che qualche volenteroso abbia un suggerimento.

IL PROBLEMA:
Stavo facendo un giretto dopo un periodo di fermo dell'auto di un paio di mesi. Tutto è andato bene per una decina di km, quando di colpo il motore si è spento. Si è spento senza nessun sussulto o singhiozzo, come se qualcuno avesse girato la chiave di accensione su off.
Tutta la parte elettrica però restata attiva (luci, spie nel quadro), e motorino di avviamento.
Solo il motore si è spento.
Situazione imbarazzante, considerato che poteva capitarmi in sorpasso o in mezzo ad un incrocio pericoloso.

TEST
Penso subito ad un guasto elettrico.
Escludo il blocco del galleggiante nel carburatore perchè immagino che quello non produca uno così repentino. Vedo anche i tubicini prima o dopo il filtro della benzina che sono pieni. Forse sbaglio ad escludere questa causa?
Da quello che leggo in giro sul forum, potrebbe essere il condensatore.
Per sicurezza faccio un controllo dalla fonte:
- carica batteria ok: l'avevo messa in carica i giorni precedenti.
- quadro di accensione ok: quando giro la chiave si accende tutto normalmente ;
- motorino di avviamento ok: quando tiro la leva, si avvia regolarmente;
- alimentazione alla bobina ok: misuro i volt tra polo 15 bobina e massa (circa 8v).
- alimentazione allo spinterogeno ok: (misuro tra polo 1 bobina e massa con puntine aperte).
- test sulle candele...no: FALLITO! Non c'è scintilla.
A questo punto mi convinco sia il condensatore.
Lo smonto e noto che il cavo sotto è staccato!
Bene, sembra proprio colpa del condensatore.

Vado da un magazzino di autoricambi per auto anche storiche.
Hanno un sacco di motori in giro, molta gente.
Insomma mi sembra che ne capiscano.
Chiedo il condensatore e me ne danno uno in un sacchettino di plastica dicendomi che è originale, più duraturo di quelli nuovi.
5 euro.

ESITO
Torno a casa e sostituisco il condensatore nonostante ci sia un nebbione mostruoso nel cortile dove è parcheggiata l'auto (il garage dove la tengo di solito è lontano e non ha illuminazione).
Il montaggio è talmente semplice che dubito di aver sbagliato qualcosa.
Provo a riavviare.
Il motorino di avviamento gira come al solito, ma il motore non si avvia.
Insistendo sento qualche sbuffo intenso dallo scarico ogni tanto e ipotizzo che si stia ingolfando tutto. Mi fermo.Aspetto mezzo minuto. Riprovo e poi rinuncio.

CHE FARE:
A questo punto penso alle possibili cause: il condensatore nuovo è sbagliato/rotto, le puntine non vanno più bene, è entrato il nebbione nello spinterogeno...mah!
Dato lo svolgersi dei fatti, dovrei considerare qualche altro elemento o fare qualche test?
Può essere colpa delle puntine anche se l'auto era in marcia quando si è spenta?
Non sembrano ossidate e le avevano sostituite da non più di 200km, anche se temporalmente era quasi un anno fa. Però l'ho usata per brevi giri più o meno tutti i mesi.
La distanza tra le puntine sembra giusta (meno di mezzo millimetro).
Un problema alle puntine può manifestarsi con l'auto in marcia?
Possono essere state danneggiate dalla rottura del condensatore ?
Potrebbe essere il condensatore non adatto, anche se a vederlo sembra simile al precedente?

Insomma, prima di andare mestamente dall'elettrauto citato sopra, mi potrebbe essere utile qualche vostro suggerimento.
Un ringraziamento anticipato a chiunque abbia letto fin qui.
Mauro

Please Log in or Create an account to join the conversation.

Spegnimento improvviso del motore in marcia 8 months 1 week ago #352922

  • Maurobo
  • Maurobo's Avatar Topic Author
  • Offline
  • Posts: 10
  • Thank you received: 1
Aggiornamento: ho letto che un guasto al condensatore può far sfiammare le puntine che vengono così compromesse. Devo cambiare anche quelle?
Aggiungo una domanda: nel manuale della 500 vedo che lo spinterogeno ha uno "stoppino" al centro e un "oliatore". Il manuale suggerisce di mettere dell'olio ogni 10.000. A cosa servono?

un saluto e scusate la lunghezza, ma il motore che si spegne in marcia è il peggiore incubo che poteva capitarmi.

Please Log in or Create an account to join the conversation.

Spegnimento improvviso del motore in marcia 8 months 1 week ago #352929

  • AleSandrin
  • AleSandrin's Avatar
  • Offline
  • Posts: 118
  • Thank you received: 67
Ciao Mauro, mi è successa la stessa cosa il giorno dopo aver acquistato la mia 500, ma dopo aver sostituito il condensatore, la 500 è tornata come prima.
La rottura del cavetto del condensatore non credo porti al danneggiamento, ma ti consiglio di verificare ugualmente le condizioni delle puntine, se sono "scavate" o addirittura bucate.
Spero di esserti stato utile in qualche modo, fammi sapere
Ale
The following user(s) said Thank You: Maurobo

Please Log in or Create an account to join the conversation.

This image is hidden for guests.
Please log in or register to see it.

Spegnimento improvviso del motore in marcia 8 months 1 week ago #352931

  • Maurobo
  • Maurobo's Avatar Topic Author
  • Offline
  • Posts: 10
  • Thank you received: 1
Da quello che vedo (senza smontarle) le puntine sembrano a posto. Il classico deposito di metallo che fa il buco si dovrebbe presentare con un uso prolungato (ma forse sbaglio) e le mie puntine sono praticamente nuove.
La tesi del meccanico (al telefono) è che la rottura del condensatore in marcia fa "sfiammare" le puntine e questo effetto le danneggia in qualche modo.
Ho appena preso delle puntine nuove e proverò a cambiarle, sebbene sia una operazione non banale per le mie capacità.
Francamente anche io speravo che bastasse cambiare il condensatore e quello che mi hai scritto mi fa pensare che forse il cambio delle puntine non servirà.
Comunque non saprei che altro fare.
Appena fatta la sostituzione aggiornerò il thread.
Grazie per la risposta!
Mauro

Please Log in or Create an account to join the conversation.

Spegnimento improvviso del motore in marcia 8 months 1 week ago #352932

  • AleSandrin
  • AleSandrin's Avatar
  • Offline
  • Posts: 118
  • Thank you received: 67
La mia è una supposizione, non ho l'esperienza giusta per trarre conclusioni. Prima di sostituirle hai verificato se le candele forniscono una buona scintilla?
In ogni caso, il libretto indica una regolazione di 0.47 - 0.53 mm delle puntine
Spero che tu risolva al più presto
Ale
The following user(s) said Thank You: Maurobo

Please Log in or Create an account to join the conversation.

This image is hidden for guests.
Please log in or register to see it.

Spegnimento improvviso del motore in marcia 8 months 1 week ago #352933

  • Maurobo
  • Maurobo's Avatar Topic Author
  • Offline
  • Posts: 10
  • Thank you received: 1
Il problema è proprio che non c'è scintilla.
Sostituito il condensatore senza successo, mi viene da pensare che il mio ex meccanico abbia ragione: forse sono proprio le puntine, anche se sembrano a posto.

Please Log in or Create an account to join the conversation.

Spegnimento improvviso del motore in marcia 8 months 1 week ago #352934

  • Gian56
  • Gian56's Avatar
  • Offline
  • Posts: 1172
  • Thank you received: 589
Ciao, forse dirò una cretinata, ma hai controllato che non si sia interrotta la massa tra motore e carrozzeria?
The following user(s) said Thank You: Maurobo

Please Log in or Create an account to join the conversation.

Spegnimento improvviso del motore in marcia 8 months 1 week ago #352937

  • rag49
  • rag49's Avatar
  • Offline
  • Posts: 432
  • Thank you received: 263
A me è successa la stessa cosa nel 90 con altra auto ,spegnimento in marcia con botto in autostrada di notte , fortunatamente senza conseguenze di traffico. Dopo il trasporto in officina mi hanno sostituito solo la bobina che ha ceduto improvvisamente, prova con un’altra bobina magari è successa la stessa cosa anche a te.
The following user(s) said Thank You: Maurobo

Please Log in or Create an account to join the conversation.

Spegnimento improvviso del motore in marcia 8 months 1 week ago #352944

  • Maurobo
  • Maurobo's Avatar Topic Author
  • Offline
  • Posts: 10
  • Thank you received: 1
Non ho controllato, ma lo farò per sicurezza stasera.

Please Log in or Create an account to join the conversation.

Spegnimento improvviso del motore in marcia 8 months 1 week ago #352946

  • Maurobo
  • Maurobo's Avatar Topic Author
  • Offline
  • Posts: 10
  • Thank you received: 1
Altro aggiornamento:
ho provato a montare le puntine nuove e...non vanno bene (porc£%#).
Non riesco a distanziarle tra di loro. Ho girato il motore fino ad averle alla massima distanza e poi le ho cambiate. Quella nuova che si avvita sotto, non riesce ad andare abbastanza indietro. Sarebbe bastato un millimetro in più di fondo corsa per riuscire a regolarle. Invece, anche spostata in fondo, resta in contatto con l'altra (il martelletto). Confrontate tra loro, sono lievemente diverse. Comincio a capire che quando si vanno a comprare i ricambi e bene stare molto attenti a tutto.

Please Log in or Create an account to join the conversation.

Spegnimento improvviso del motore in marcia 8 months 1 week ago #352948

  • Maurobo
  • Maurobo's Avatar Topic Author
  • Offline
  • Posts: 10
  • Thank you received: 1
Incredibile avventura la tua!
La bobina che ho è nuova ed i test che ho fatto sembrano indicare che sia ok, almeno sul primario. Non so come testare il secondario. Forse infilando il tester sulla pipetta della candela? In effetti, la scintilla che non avviene potrebbe essere anche per quella ragione.
Lo terrò in considerazione dopo la sostituzione delle puntine.

Please Log in or Create an account to join the conversation.

Spegnimento improvviso del motore in marcia 7 months 3 weeks ago #353666

  • Maurobo
  • Maurobo's Avatar Topic Author
  • Offline
  • Posts: 10
  • Thank you received: 1
Aggiornamento: dopo lungaggini inaspettate per trovare le puntine ( il più veloce è stato xxxc e gli altri magazzini locali ancora latitano), sono finalmente riuscito a montarle.
Pensavo fosse più difficile e invece è ripartita al primo colpo.
Quindi ho avuto la soddisfazione del primo intervento di successo!
Poi però mi sono accorto che andando su di giri, singhiozzava per perdeva potenza. Non riuscivo a superare i 50-60km/h.
Allora contatto il mio ex meccanico (che già ci aveva preso con le "puntine sfiammate") e mi dice che devo cambiare la distanza delle puntine.
E dire che avevo pure usato lo spessimetro (*). Però, mi dice sempre l'esperto, che qualche piccolo difetto nella plastica può far assestare le puntine e farle avvicinare più del dovuto.
Allora ricontrollo ed effettivamente sono troppo vicine. Le riposiziono allargando lo spazio e , effettivamente migliora!
Non è ancora perfetta. Qualche colpo lo perde quando vado su di giri, ma ho capito che il problema sta in quella maledetta distanza.
Mi riprometto quindi di trovare un paio d'ore tranquille e fare dei test fino a portarla a raggiungere i precedenti 160km/h (scherzo;), mi basterebbe non sentire singhiozzi in tutto il range di giri ).
Un saluto e grazie per i suggerimenti!

(*) tanto per rendere tutta la vicenda ancora più lunga, avevo ordinato lo spessimetro su Amazon. Arriva il pacco in un locker, apro la busta e dentro c'è un contenitore tipo una bustina per pettine...ma è VUOTO:ohmy: . Chiamo Amazon e prontamente si scusano, rimborsano e riemetto l'ordine coraggiosamente con lo stesso fornitore (supponendo sia stato un errore di imballaggio). Dopo due giorni arriva finalmente il pacco e stavolta c'è tutto.
The following user(s) said Thank You: drago500

Please Log in or Create an account to join the conversation.

Last Edit: by williams.

Spegnimento improvviso del motore in marcia 7 months 3 weeks ago #353667

  • williams
  • williams's Avatar
  • Offline
  • Posts: 5050
  • Thank you received: 2281
Ciao. Nome rivenditore cancellato perche sul forum non si può fare pubblicità.
The following user(s) said Thank You: Maurobo

Please Log in or Create an account to join the conversation.

  • Page:
  • 1
Moderators: meurywilliamsDaderace
Time to create page: 0.274 seconds
popup 2020