500
Log in Registrati

Log in


Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC: Luci anabbaglianti non si accendono

Luci anabbaglianti non si accendono 3 months 1 week ago #361424

  • rag49
  • rag49's Avatar Topic Author
  • Away
  • Posts: 442
  • Thank you received: 273
Buongiorno a tutti, ho un problema con le luci anabbaglianti che non si accendono, ho controllato fusibili, lampade , masse, tutto ok.
Accendendo l’interruttore il resto funziona , solo la posizione del devioluci non funziona nella posizione anabbaglianti e lampeggianti, gli abbaglianti si accendono.
Se la causa è il devioluci c’è la possibilità di ripararlo , oppure bisogna cambiare tutto ?
Grazie

Please Log in or Create an account to join the conversation.

Luci anabbaglianti non si accendono 3 months 1 week ago #361426

  • Gens Orsina
  • Gens Orsina's Avatar
  • Away
  • Posts: 972
  • Thank you received: 1139
Ciao Rino,
a me è capitato e ho risolto cambiando l'interruttore che faceva un falso contatto. Ma aspettiamo pareri e consigli da parte di più esperti.
The following user(s) said Thank You: martnuccia, rag49

Please Log in or Create an account to join the conversation.

Ogni 5oo ha la sua voce e io questa la conosco.

Luci anabbaglianti non si accendono 3 months 6 days ago #361446

  • rag49
  • rag49's Avatar Topic Author
  • Away
  • Posts: 442
  • Thank you received: 273
Grazie Giovanni, problema risolto, il tuo intervento è stato prezioso, ho controllato solo il contatto del devioluci sul filo grigio e nero , funzionano gli anabbaglianti e il lampeggiante.
The following user(s) said Thank You: martnuccia, Gens Orsina

Please Log in or Create an account to join the conversation.

Luci anabbaglianti non si accendono 3 weeks 2 days ago #364826

  • darta
  • darta's Avatar
  • Offline
  • Posts: 20
  • Thank you received: 12
Rispondo in quanto ho lo stesso problema, come da argomento appena aperto: su cosa si è intervenuto? Interruttore?
Grazie :)

Please Log in or Create an account to join the conversation.

Luci anabbaglianti non si accendono 3 weeks 2 days ago #364828

  • rag49
  • rag49's Avatar Topic Author
  • Away
  • Posts: 442
  • Thank you received: 273
Questo problema l´ho avuto due volte e la causa sempre la stessa , il contatto nei collegamenti del devioluci sul filo grigio nero.
Se non risolvi con la verifica del contatto devi adottare la soluzione suggerita da Giovanni ( Gens Orsina), con la sostituzione dell´interruttore.
The following user(s) said Thank You: Gens Orsina, darta

Please Log in or Create an account to join the conversation.

Luci anabbaglianti non si accendono 3 weeks 2 days ago #364829

  • darta
  • darta's Avatar
  • Offline
  • Posts: 20
  • Thank you received: 12
Grazie mille! :)
Non so come mettere mano al devioluci, proverò a sostituire l'interruttore e vediamo cosa accade. È comunque da cambiare perché è nero, di un 126...

Please Log in or Create an account to join the conversation.

  • Page:
  • 1
Moderators: meurywilliamsDaderace
Time to create page: 0.134 seconds
popup 2020