500
Log in Registrati

Log in


Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC: Impianto elettrico

Impianto elettrico 2 months 1 week ago #362602

  • Angelo63
  • Angelo63's Avatar Topic Author
  • Offline
  • Posts: 9
  • Thank you received: 0
Buonasera a tutti,sto sistemando una 500 del 72 prima che smontato i vari pezzi funzionava tutto ora non vanno le frecce e il tergicristallo cosa può essere?premesso non ho ancora montato il serbatoio quindi ci sono tre fili scollegati, fusibili a posto .

Please Log in or Create an account to join the conversation.

Impianto elettrico 2 months 1 week ago #362604

  • cb73
  • cb73's Avatar
  • Offline
  • Posts: 6727
  • Thank you received: 3499
Controlla le masse, sicuramente i dadi di serraggio, non vano a contatto con la lamiera nuda, ma un filo di vernice fa da isolante .
Lo so ti piangerà il cuore, ma dove il dado va a contatto con la carrozzeria, gratta un pochino con un cacciavite o con la punta delle forbici, avvitando il dado di serraggio, non si vedrà più nulla e il componente riceverà la massa .

Please Log in or Create an account to join the conversation.

Impianto elettrico 2 months 1 week ago #362634

  • vale1979
  • vale1979's Avatar
  • Offline
  • Posts: 2790
  • Thank you received: 1126
Confermo quello che a detto Claudio fai cosi che va tutto ok
The following user(s) said Thank You: cb73

Please Log in or Create an account to join the conversation.

piu vado in cinquecento e piu mi piace saro malato cronico forza 500
  • Page:
  • 1
Moderators: meurywilliamsDaderace
Time to create page: 0.312 seconds
popup 2020