spia olio accesa a motore caldo - Forum 500 Club Italia
500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2
  • 3

ARGOMENTO: spia olio accesa a motore caldo

spia olio accesa a motore caldo 7 Anni 4 Mesi fa #142520

  • ste
  • Avatar di ste Autore della discussione
:( ciao a tutti si la spia rimane accesa il motore e stato rifatto , ho sceso il motore cambiato prima il bulbo e niente bronzine ok pompa olio e poi cosa rimane , a voi la risposta grazie a tutti......

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re: spia olio accesa a motore caldo 7 Anni 4 Mesi fa #142530

  • Tenani
  • Avatar di Tenani
  • Offline
  • Messaggi: 1127
  • Ringraziamenti ricevuti 539
Tappi albero motore, bronzine castello valvole, bronzine di banco, Bronzina asse a cammes.Uno di questi componenti con scarsa tenuto fa accendere la pressione olio a caldo.
Che gradazione di olio hai messo nella coppa?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Sergio Tenani

Re: spia olio accesa a motore caldo 7 Anni 4 Mesi fa #142540

  • GUIDO73
  • Avatar di GUIDO73
  • Offline
  • Stradista per lavoro, meccanico per passione
  • Messaggi: 228
  • Ringraziamenti ricevuti 29
La spia della pressione dell'olio si accende a motore molto caldo ed al minimo. Deve spegnersi accelerando poco oltre al minimo.
Se si comporta così è assolutamente normale e previsto anche nel libretto di istruzioni.
Se devi accelerare molto c'è qualcosa che non va come ti ha già descritto tenami e cioè una perdita di carico interna pompaggio insufficiente.
Anche se ti dirò che a me si è accesa la spia a 90 all'ora in autostada dopo 50 km a tavoletta. E' bastato rallentare un po' per farla spegnere.
L'olio dovrebbe essere un multigrato SAE 20/40 anche se nella prassi si utilizza il 15/40. Non usare assolutamente olii fluidi perchè la pompa, le brozine ed i condotti hanno interferenze (tolleranze) che prevedono olii viscosi e stabili.
Se non passa devi aprire il motore e rivedere il tutto.
Ne sto rifacendo uno dei miei proprio in questi giorni e mi rendo sempre più conto che spesso questi piccoli frullini soffrono un po' sulla lubrificazione. Questo che ho aperto aveva la bronzina della seconda biella e l'albero motore rigati per carenza di lubrificazione.
Ciao

Si prega Accedi o Crea un account a partecipare alla conversazione.

"Un oggetto che è in grado di fare tutto ciò attraversando i lustri senza invecchiare ha senza dubbio qualcosa di magico nascosto in se"

Re: spia olio accesa a motore caldo 7 Anni 4 Mesi fa #142603

  • giardiniera sport
  • Avatar di giardiniera sport
  • Offline
  • Messaggi: 1021
  • Ringraziamenti ricevuti 71
Anche a me appena riscalda e a minimo si accende però come accelero poco poco si spegne!
Ringraziano per il messaggio: ste

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re: spia olio accesa a motore caldo 7 Anni 2 Mesi fa #149243

  • mastinus1979
  • Avatar di mastinus1979
  • Offline
  • Messaggi: 14
  • Ringraziamenti ricevuti 0
L'olio che avete nel motore fa schifo......perde di viscosità.....purtroppo è capitato anche a me!Motore rifatto,mettono dello schifosissimo OLEOBLITZ e dopo un pò a motore ben caldo si accende la spia dell'olio a minimo.Una volta sostituito con un Bardahal (ma potrebbe essere anche Castrol,Esso etc. etc. )non ho più avuto problemi!!!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Federigo

Re: spia olio accesa a motore caldo 7 Anni 2 Mesi fa #149354

  • giardiniera sport
  • Avatar di giardiniera sport
  • Offline
  • Messaggi: 1021
  • Ringraziamenti ricevuti 71
Io uso lo SCHELL HELIX 15W40!!!!!!!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re: spia olio accesa a motore caldo 7 Anni 2 Mesi fa #149446

  • Bernie
  • Avatar di Bernie
  • Offline
  • 500ista a vita!!!!
  • Messaggi: 9227
  • Ringraziamenti ricevuti 213
I motivi possono essere due: o l'olio è poco vischioso e quindi a motore caldo diventa molto liquido ed il bulbo non lo legge, oppure è rotto il bulbo....
Io quando ho auto lo stesso problema, prima ho cambiato il bulbo, ma il problema persisteva, così cambiai l'olio utilizzando un Petronas 15W40 per motori con molti km e di colpo sparito il difetto ;) ;) ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

La 500 è passione pura!!!!

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.



Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Re: spia olio accesa a motore caldo 7 Anni 4 Settimane fa #153256

  • bianchina67
  • Avatar di bianchina67
  • Offline
  • Messaggi: 76
  • Ringraziamenti ricevuti 21
saluti
hai la brozina della camme lato cambio che non è piu in tolleranza
un bel problema per rifarla
prova con un olio piu viscoso....è un pagliativo..
tipo mobil
op se non hai ancora provato metti la pompa olio del 126 ha la portata maggiore.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re: spia olio accesa a motore caldo 4 Anni 5 Mesi fa #235297

  • giordano
  • Avatar di giordano
  • Offline
  • Messaggi: 29
  • Ringraziamenti ricevuti 3
salve a tutti quale' l olio migliore e gradazione giusta da usare per la vecchia 500 d,10-40, 15-40, oppure un bel 20-50.grazie a tutti per i consigli ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re: spia olio accesa a motore caldo 4 Anni 5 Mesi fa #235301

  • gi.ma
  • Avatar di gi.ma
  • Offline
  • Messaggi: 19627
  • Ringraziamenti ricevuti 15269
Ciao Giordano, ti attendiamo in sezione Accoglienza per poterti dare il benvenuto. :) ;)
Discussioni relative al lubrificante per il nostro bicilindrico ne trovi nel Forum, se poi hai ulteriori dubbi, chiedi tranquillamente.;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da gi.ma.

Re: spia olio accesa a motore caldo 4 Anni 5 Mesi fa #235304

  • giordano
  • Avatar di giordano
  • Offline
  • Messaggi: 29
  • Ringraziamenti ricevuti 3
e dove lo trovo l accoglienza nel sito...che manovre dervo fare con il pc. grazie mille :)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re: spia olio accesa a motore caldo 4 Anni 5 Mesi fa #235307

  • williams
  • Avatar di williams
  • Offline
  • Messaggi: 4502
  • Ringraziamenti ricevuti 2010
ciao. puoi fare la tua presentazione qui. buon forum. :)
www.500clubitalia.it/forum/15-accoglienza

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re: spia olio accesa a motore caldo 4 Anni 5 Mesi fa #235308

  • umbus500
  • Avatar di umbus500
  • Offline
  • Messaggi: 203
  • Ringraziamenti ricevuti 96

Tenani ha scritto: Tappi albero motore, bronzine castello valvole, bronzine di banco, Bronzina asse a cammes.Uno di questi componenti con scarsa tenuto fa accendere la pressione olio a caldo.
Che gradazione di olio hai messo nella coppa?


quoto la questione dei tappi otturati. vanno stappati sempre se si apre il motore.
la viscosità dell'olio è importante anche. Il 10/40 secondo me è quello che meglio si adatta.
controlla anche la pulizia del filtro centrifugo. Magari non è stato ricollocato perfettamente.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re: spia olio accesa a motore caldo 4 Anni 5 Mesi fa #235340

  • Clint
  • Avatar di Clint
  • Offline
  • Messaggi: 1173
  • Ringraziamenti ricevuti 805
L'importante è usare un olio minerale o semisintetico. Se si usa un olio sintetico si accenderà la spia perchè molto più scorrevole e il circuito della 500 è tarato per olii minerali che oppongono più resistenza allo scorrimento.
Per cui con l'olio sintetico si ha una pressione più bassa che viene rilevata come insufficiente dal bulbo ;)
Ringraziano per il messaggio: bufa500, Ale74Pc

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re: spia olio accesa a motore caldo 4 Anni 5 Mesi fa #235389

  • giordano
  • Avatar di giordano
  • Offline
  • Messaggi: 29
  • Ringraziamenti ricevuti 3
ma quando si accende la spia non c e pericolo che il motore non si lubrifichi bene usando un 10w40 quando e molto riscaldato il motore, posso camminare tranquillo qnche con la spia accesa....

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re: spia olio accesa a motore caldo 4 Anni 5 Mesi fa #235394

  • umbus500
  • Avatar di umbus500
  • Offline
  • Messaggi: 203
  • Ringraziamenti ricevuti 96
il 10/40 eni i-synth (ex synth2000 agip) non ha mai fatto accendere la spia, e mantiene abbastanza pulito anche il filtro centrifugo. questo olio è un ottimo semisintetico! puoi usare anche altre marche, tipo il castrol, lo shell, mobil. ma non andare mai oltre il 10/40.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da umbus500.

Re: spia olio accesa a motore caldo 4 Anni 5 Mesi fa #235395

  • umbus500
  • Avatar di umbus500
  • Offline
  • Messaggi: 203
  • Ringraziamenti ricevuti 96
il problema lo hai cmq se i tappi della lubrificazione (come già indicato sui post precedenti) siano otturati per le morchie accumulate negli anni.
i vecchi olii non avevano gli additivi equivalenti a quelli odierni, e creavano otturazioni.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re: spia olio accesa a motore caldo 4 Anni 5 Mesi fa #235396

  • umbus500
  • Avatar di umbus500
  • Offline
  • Messaggi: 203
  • Ringraziamenti ricevuti 96

giordano ha scritto: salve a tutti quale' l olio migliore e gradazione giusta da usare per la vecchia 500 d,10-40, 15-40, oppure un bel 20-50.grazie a tutti per i consigli ;)


il 20/50 è prescritto, ma ai giorni di oggi è marmellata, ed intasa molto il filtro centrifugo. il 15/40 è tollerato. il 10/40 è un buon plus, che con i suoi additivi e la base minerale, pur essendo semi-sintetico, mantiene caratteristiche interessanti, anche in termini di consumi.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re: spia olio accesa a motore caldo 4 Anni 5 Mesi fa #235397

  • Tenani
  • Avatar di Tenani
  • Offline
  • Messaggi: 1127
  • Ringraziamenti ricevuti 539
Come hai avuto modo di leggere appena sotto il tuo topic i motivi dell'accensione della spia dell'olio puo essere attribuibile a diversi motivi, la pressione dell'olio si può disperdere attraverso le cattive tenute delle bronzine di banco, dal segmento posto dietro all'anello dell'albero motore, ma anche dalle bronzine asse a cammes, dai rasamenti dei martelletti delle punterie e non come erroneamente e stato detto dai tappi, i tappi non perché tappati ma perché perdono pressione perché ormai hanno preso gioco nelle loro sedi, quindi quando la pompa olio "pompa" anziché spingere olio in pressione la stessa viene dissipata dalla scarsa tenuta dei tappi.
L'olio si e vero se scarsissima qualità dare problemi, io nella mia giardinetta avevo messo un 5/30 sintetico con un additivo e la pressione dell'olio non si è mai accesa nemmeno a caldo e nemmeno al minimo, il motore era nuovo.
Ringraziano per il messaggio: gi.ma, Clint, gienvy66

Si prega Accedi o Crea un account a partecipare alla conversazione.

Sergio Tenani

Re: spia olio accesa a motore caldo 4 Anni 5 Mesi fa #235398

  • giordano
  • Avatar di giordano
  • Offline
  • Messaggi: 29
  • Ringraziamenti ricevuti 3
grazie cambio marca mettendo una marca e gradazione che mi avete detto ;) ;) ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
  • 3
Moderatori: meurywilliamsDaderace
Tempo creazione pagina: 0.308 secondi

Fiat 500 Club Italia

Scopri di più..

RICORDA DI RINNOVARE LA TUA ISCRIZIONE AL CLUB!

NEWSLETTER DEL CLUB

Privacy e Termini di Utilizzo