Forum 500 Club Italia: Motorino o batteria ? (1/1)
500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami

ARGOMENTO: Motorino o batteria ?

Motorino o batteria ? 5 Giorni 12 Ore fa #336501

  • flavio595
  • Avatar di flavio595
  • Offline
  • Messaggi: 16
Scusate qualcuno sa dirmi cosa potrebbe essere ? Motore rifatto Base 110 f canne pistoni 650 (ex126) camme nuovo ecc insomma quasi tutto. Per la messa a punto fase e varie ho veramente forzato la batteria che peraltro era nuova. motorino avviamento revisionato spazzole e boccole nuove.

La batteria segna sul display del carica batt. 12,20 v anche 13,15 ma tirando la "mitica" levetta si strozza poi rilasciando e riprovando gira come se ci fosse il motore bloccato. Provato a collegare i cavi ma forse per i cavi "cinesi" non cambia assolutamente nulla s.o.s :ohmy:
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Motorino o batteria ? 5 Giorni 8 Ore fa #336539

  • Andreas88
  • Avatar di Andreas88
  • Offline
  • Messaggi: 575
  • Ringraziamenti ricevuti 166
Sicuro i cavi di scarsa qualità non aiutano, prova a mettere la batteria sotto carica, meglio se con strumenti di qualitá.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Ringraziano per il messaggio: flavio595

Motorino o batteria ? 4 Giorni 19 Ore fa #336576

  • 500_Lucio
  • Avatar di 500_Lucio
  • Offline
  • Messaggi: 419
  • Ringraziamenti ricevuti 156
Ovvio che col motore più grosso fa più fatica quindi la batteria dev'essere carica abbombazza, i morsetti ben serrati e il motorino in perfetta efficienza.
Prova prima a vedere con la batteria al massimo della carica, se ancora non ti va dovrai smontare il motorino e controllare che le spazzole siano ancora buone, che il pignone non sia un grumo di morchia e che le bronzine siano lubrificate. Anche un'occhiata alla tensione del cavetto e all'interruttore, può essere questo che non fa bene contatto.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Ringraziano per il messaggio: flavio595

Motorino o batteria ? 4 Giorni 12 Ore fa #336601

  • gi.ma
  • Avatar di gi.ma
  • Admin Offline
  • Messaggi: 18903
  • Ringraziamenti ricevuti 14784
Sarebbe la prima messa in moto?
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Motorino o batteria ? 4 Giorni 9 Ore fa #336613

  • Abarthista
  • Avatar di Abarthista
  • Offline
  • Messaggi: 493
  • Ringraziamenti ricevuti 203
Hai provato con il quadro spento? C'è il cavo di massa tra motore e carrozzeria?
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Motorino o batteria ? 3 Giorni 21 Ore fa #336646

  • Chiuritusu
  • Avatar di Chiuritusu
  • Offline
  • Messaggi: 582
  • Ringraziamenti ricevuti 400
Quoto Abarthista... Hai il cavo o treccia di massa tra motore e scocca??
Escludo che sia la cilindrata, a farlo inchiodare... tutt'altpiù potrebbe essere l fase di accensione a far inchiodare il motore in fase di scoppio, qualora fosse troppo anticipata o troppo ritardata..
Se la batteria è nuova, non penso che sia lei l'imputata... controllerei se il motorino d'avviamento giri bene...
E controllerei tutti i collegamenti elettrici..
Tenta nella perfezione in tutto quello che fai, scegli il meglio che c'è, e se non esiste....Crealo!!!
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Ringraziano per il messaggio: flavio595

Motorino o batteria ? 11 Ore 4 Minuti fa #336835

  • flavio595
  • Avatar di flavio595
  • Offline
  • Messaggi: 16
salve ho fatto quanto da voi consigliato poi smontato il motorino ho visto che la boccola in ottone di testa aveva un gioco tremendo. Penso che dopo la sostituzione delle boccole del motorino risolverò :ermm:

Effettivamente il motore ora ha una compressione fuori dalla logica ed il motorino ha ceduto per le ripetute messe in moto prolungate per messa in fase e vecchio carburatore weber che era da buttare . (consiglio a chi sta sistemando la sua 500 di diffidare dei ricambi non rigenerati)

questo weekend assolato vorrei far sgranchire la mia "piccolina" che quest'anno compie giusti i 50 ! :P
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Motorino o batteria ? 11 Ore 1 Minuto fa #336836

  • flavio595
  • Avatar di flavio595
  • Offline
  • Messaggi: 16
ciao no già messa in moto ma come ho scritto sotto ho scoperto che è il motorino "sboccato" probabile che risolvo con la sostituzione delle boccole. poiché la batteria ha sempre segnato tra i 13,03/ 12,20
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Moderatori: meury, williams, Andrea.Effe1965, Daderace
Tempo creazione pagina: 1.113 secondi

Fiat 500 Club Italia

Scopri di più..

RICORDA DI RINNOVARE LA TUA ISCRIZIONE AL CLUB!

NEWSLETTER DEL CLUB

Privacy e Termini di Utilizzo