Vuoti durante la marcia a caldo - Forum 500 Club Italia
500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2

ARGOMENTO: Vuoti durante la marcia a caldo

Vuoti durante la marcia a caldo 1 Mese 17 Ore fa #343505

  • GiGi
  • Avatar di GiGi Autore della discussione
  • Offline
  • Messaggi: 343
  • Ringraziamenti ricevuti 24
Salve ragazzi, è da tanto tempo che non scrivo più ma un po' l'averla utilizzata poco e un po' la "strana" mancanza di problemi, avevano contribuito alla mia assenza..purtroppo questa lunga e "noiosa" (per il 5ino :laugh: ) routine, è stata interrotta oggi, anzi, per l'esattezza la penultima uscita!
Da bambino usavamo molto spesso la 500 e mai e dico mai mi ricordo un problema..da quando ho preso la patente (quasi 10 anni) e ed è diventata quasi esclusivamente mia, una volta una cosa e una volta un'altra, mi ha sempre fatto ritornare a casa con un po' di amarezza!
Ricordo, e non potrò mai dimenticare, il mio primo giro in 500 da patentato: partii da casa e dopo aver fatto nemmeno 200 metri la macchina si fermò :laugh:...provai insistentemente a metterla in moto per minuti..ripartii e feci altri 200 metri scarsi prima di una nuova sosta forzata..ricordo che fui molto amareggiato..la girai a spinta nell'altro senso e, complice la discesa, riuscii a tornare a casa..questo il mio PRIMO giro in 500 :laugh: :laugh: :laugh:
Nonostante tutto, con i suoi problemi e le sue peripezie la amo come fosse la macchina più affidabile in circolazione! :)
Dopo questo amarcord, concentro il post sul mio nuovo problema.
Riallacciandomi a quanto detto prima, da quando la guido, e probabilmente dal cambio marmitta (gli do e riesco a dargli solo questa giustificazione a causa dell'eliminazione del paracalore) la macchina, saltuariamente, mi ha sempre dato problemi di perdita di colpi a caldo, i classici vuoti.
A giro, vi elenco, cosa, nel tempo, ho sostituito per cercare, evidentemente senza individuare il problema, di risolvere l'antipatica situazione:
- pompa benzina nel 2011;
- dopo innumerevoli "morie" di condensatori negli anni, ho deciso, nel 2017, di passare all'accensione elettronica Accuspark;
- coppia di candele nel 2017;
- kit cavi candele al silicone nel 2017;
- spazzola rotante nel 2018;
- calotta nel 2018.
Tanto è stato fatto ma, a quanto pare, tanto resta ancora da fare..!
Adesso passo a quello che mi ha combinato la "piccola peste" l'ultima volta: camminando in piano nessun problema, avrò fatto oltre 20km senza perdere un colpo. Appena ho iniziato la salita ha incominciato ad avere vuoti, in prima fase saltuari, poi via via più frequenti, fino a rendere difficoltoso camminare. Quello che avverto, però, e che non riesco a spiegarmi, è che se accelero a fondo a faccio salire verso il limitatore, sembra quasi regolarizzarsi, per poi iniziare nuovamente..
Altra cosa strana, se durante i vuoti, accosto, la macchina tiene il minimo perfettamente, girando come un orologio..ma appena riparto stessa storia..
Oggi addirittura mi ha scoppiettato in accelerazione, cosa mai successa..
In una prima fase avevo pensato al carburatore (montavo il 28 Weber) e ho installato il suo 26 originale con cui andava una meraviglia..purtroppo, però, la storia non è cambiata..!
Adesso non so più cosa pensare e, in attesa di andare dal meccanico, volevo un vostro parere su questo problema.
Vi ringrazio anticipatamente e vi saluto tutti! :) ;)
GiGi

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti durante la marcia a caldo 1 Mese 17 Ore fa #343506

  • 500_Lucio
  • Avatar di 500_Lucio
  • Offline
  • Messaggi: 521
  • Ringraziamenti ricevuti 198
Sembra il solito vapor lock, il motore che si surriscalda e la pompa benzina con esso, facendo evaporare la benzina al suo interno. Al minimo passa comunque abbastanza benzina da alimentare il motore, al massimo il getto è potente e non risente dell'evaporazione. Se hai il tubo della benzina in gomma trasparente vedrai delle bolle di vapore salire dalla pompa in queste situazioni.
Soluzioni non ce n'è, a parte verificare che il motore non scaldi più del dovuto per l'anticipo e la cinghia della dinamo, o montare il distanziale termico del motore 126.
Ringraziano per il messaggio: GiGi

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti durante la marcia a caldo 1 Mese 13 Ore fa #343514

  • Gian56
  • Avatar di Gian56
  • Offline
  • Messaggi: 501
  • Ringraziamenti ricevuti 219
Se cambi il distanziale della pompa devi anche cambiare l'astina di comando perché quella del 126 è più lunga.
Ringraziano per il messaggio: GiGi

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti durante la marcia a caldo 1 Mese 11 Ore fa #343516

  • GiGi
  • Avatar di GiGi Autore della discussione
  • Offline
  • Messaggi: 343
  • Ringraziamenti ricevuti 24
Fatemi capire ragazzi: la nostra 500 monta questo distanziale in origine? La mia non lo monta...
Per montare questo distanziale, quindi, oltre al montaggio dello stesso, posso trovare questa astina di comando dal ricambista? È universale per tutte le pompette?
Sotto vi allego una foto della mia..
Grazie :) ;)

Questo messaggio ha un'immagine allegata.
Accedi o registrati per visualizzarla.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da GiGi.

Vuoti durante la marcia a caldo 1 Mese 3 Ore fa #343526

  • Gens Orsina
  • Avatar di Gens Orsina
  • Offline
  • Messaggi: 343
  • Ringraziamenti ricevuti 299

GiGi ha scritto: Fatemi capire ragazzi: la nostra 500 monta questo distanziale in origine? La mia non lo monta...
Per montare questo distanziale, quindi, oltre al montaggio dello stesso, posso trovare questa astina di comando dal ricambista? È universale per tutte le pompette?
Sotto vi allego una foto della mia..
Grazie :) ;)


Il distanziale di cui si parla è quell'elemento in bachelite che si trova sulla destra e poco sotto la pompa che hai fotografato. E’ retto da due viti e alle due estremità dello stesso ci sono due guarnizioni che sono molto importanti. L'astina metallica - che è all'interno e quindi non visibile in foto - comanda la pompa benzina ed è azionata dall’albero a camme. Con l’usura e il tempo si può rovinare o anche accorciare e in questi casi provoca l’inconveniente da te rappresentato. Occorre pertanto sostituirla insieme al distanziale e alle guarnizioni.; materiale che si trova facilmente in commercio.
Se hai un bravo meccanico che verifica la condizione dell’astina e riesce a misurare con estrema precisione la sua lunghezza (ho letto da qualche parte che per tutte le 5oo la lunghezza è di 178 mm. - tranne che per la R che è di 188 mm.) può mantenerla, intervenendo solo sul distanziale mediante uso di carta abrasiva così da ridurne lo spessore a misura; il mio c’è riuscito.
In bocca al lupo e continua a darci notizie.
Ringraziano per il messaggio: GiGi

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ogni 5oo ha la sua voce e io questa la conosco.
Ultima modifica: da Gens Orsina.

Vuoti durante la marcia a caldo 1 Mese 1 Ora fa #343532

  • Record Monza
  • Avatar di Record Monza
  • Offline
  • Messaggi: 929
  • Ringraziamenti ricevuti 240
Potrebbe anche essere sporco nel serbatoio e nei relativi filtri, regolazione dello spinteogeno, pompa benzina con poca pressione, piani di appoggio del distanziale carburatore non in piano :) :) :)
Ringraziano per il messaggio: GiGi

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti durante la marcia a caldo 4 Settimane 1 Giorno fa #343540

  • GiGi
  • Avatar di GiGi Autore della discussione
  • Offline
  • Messaggi: 343
  • Ringraziamenti ricevuti 24

Record Monza ha scritto: Potrebbe anche essere sporco nel serbatoio e nei relativi filtri, regolazione dello spinteogeno, pompa benzina con poca pressione, piani di appoggio del distanziale carburatore non in piano :) :) :)


Oggi ho fatto un nuovo giretto, questa volta con una bottiglia d'acqua al seguito. Appena calda ha cominciato ad accusare i soliti "vuoti", così ho accostato e, con il motore al minimo come un orologio, ho versato un po' d'acqua sulla pompetta.. sono ripartito ma il problema non ha accennato a diminuire, anzi!
Il meccanico mi ha espresso dei dubbi sull'accensione elettronica e anche sulla bobina (risultava molto calda e comunque impossibile da toccare per qualche secondo). Mi ha detto di provare con un'altra bobina quando si presenta il problema..e in caso di esito positivo della prova passare la bobina a sx per farla stare più fresca.
Cosa ne pensate? Potrebbe essere la pompetta nonostante la prova con l'acqua?
Ho una vecchia BCD e mi chiedevo: esistono kit di revisione?
Grazie :)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da GiGi.

Vuoti durante la marcia a caldo 4 Settimane 1 Giorno fa #343541

  • 500_Lucio
  • Avatar di 500_Lucio
  • Offline
  • Messaggi: 521
  • Ringraziamenti ricevuti 198
La bobina, e in generale il sistema d'accensione, o funziona oppure si brucia e fa spegnere il motore; è normale che si scaldi, sia per la resistenza, sia per il posto dove è messa. Per me si può escludere dal problema, come anche l'accensione elettronica. La messa in fase dello spinterogeno invece (se troppo anticipata il motore scalda) la controllerei. Se poi hai modificato qualche regolazione del carburatore, potresti avere una miscela magra.

Per raffreddare la pompa l'ideale sarebbe usare uno straccio bagnato, la quantità di calore da smaltire è importante, e comunque è solo un rimedio che dura finché la pompa non si scalda di nuovo.
La revisione è necessaria solo se la pompa perde benzina o non funziona nemmeno a freddo. Magari smontarla per vedere in che stato sono le membrane, ma a priori non è necessario visto che i sintomi puntano altrove.
Ringraziano per il messaggio: GiGi

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti durante la marcia a caldo 4 Settimane 1 Giorno fa #343556

  • GiGi
  • Avatar di GiGi Autore della discussione
  • Offline
  • Messaggi: 343
  • Ringraziamenti ricevuti 24

Gens Orsina ha scritto:

GiGi ha scritto: Fatemi capire ragazzi: la nostra 500 monta questo distanziale in origine? La mia non lo monta...
Per montare questo distanziale, quindi, oltre al montaggio dello stesso, posso trovare questa astina di comando dal ricambista? È universale per tutte le pompette?
Sotto vi allego una foto della mia..
Grazie :) ;)


Il distanziale di cui si parla è quell'elemento in bachelite che si trova sulla destra e poco sotto la pompa che hai fotografato. E’ retto da due viti e alle due estremità dello stesso ci sono due guarnizioni che sono molto importanti. L'astina metallica - che è all'interno e quindi non visibile in foto - comanda la pompa benzina ed è azionata dall’albero a camme. Con l’usura e il tempo si può rovinare o anche accorciare e in questi casi provoca l’inconveniente da te rappresentato. Occorre pertanto sostituirla insieme al distanziale e alle guarnizioni.; materiale che si trova facilmente in commercio.
Se hai un bravo meccanico che verifica la condizione dell’astina e riesce a misurare con estrema precisione la sua lunghezza (ho letto da qualche parte che per tutte le 5oo la lunghezza è di 178 mm. - tranne che per la R che è di 188 mm.) può mantenerla, intervenendo solo sul distanziale mediante uso di carta abrasiva così da ridurne lo spessore a misura; il mio c’è riuscito.
In bocca al lupo e continua a darci notizie.


Buonasera ragazzi.
Pomeriggio ho trascorso un'oretta in garage. Ho staccato il tubo della benzina dal serbatoio fino a prima della pompa e ho soffiato con aria compressa ma tutto era libero e senza ostruzioni. Ho dato anche una soffiata verso il serbatoio.
Ho smontato, infine, la pompetta e ho misurato l'astina in questione...
Questo è stato il risultato:

A quanto pare tutto è nella norma...
Che dite comincio con la sostituzione della pompa?
P.S. Siccome vorrei mettere lo spessore in bachelite della 126, dovrò cambiare anche i prigionieri...sapete quanto misurano quelli della 126? Va bene se li prendo 1cm più lunghi?
Grazie :)

Questo messaggio ha un'immagine allegata.
Accedi o registrati per visualizzarla.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti durante la marcia a caldo 4 Settimane 1 Giorno fa #343557

  • GiGi
  • Avatar di GiGi Autore della discussione
  • Offline
  • Messaggi: 343
  • Ringraziamenti ricevuti 24

500_Lucio ha scritto: La bobina, e in generale il sistema d'accensione, o funziona oppure si brucia e fa spegnere il motore; è normale che si scaldi, sia per la resistenza, sia per il posto dove è messa. Per me si può escludere dal problema, come anche l'accensione elettronica. La messa in fase dello spinterogeno invece (se troppo anticipata il motore scalda) la controllerei. Se poi hai modificato qualche regolazione del carburatore, potresti avere una miscela magra.

Per raffreddare la pompa l'ideale sarebbe usare uno straccio bagnato, la quantità di calore da smaltire è importante, e comunque è solo un rimedio che dura finché la pompa non si scalda di nuovo.
La revisione è necessaria solo se la pompa perde benzina o non funziona nemmeno a freddo. Magari smontarla per vedere in che stato sono le membrane, ma a priori non è necessario visto che i sintomi puntano altrove.


Lo sai qual è la cosa strana, Lucio, che la pompa neanche bruciava quando ha incominciato a difettare, e dopo averla bagnata con l'acqua era davvero molto fresca...
Vedremo spessorandola ulteriormente cosa farà...

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti durante la marcia a caldo 4 Settimane 1 Giorno fa #343563

  • Record Monza
  • Avatar di Record Monza
  • Offline
  • Messaggi: 929
  • Ringraziamenti ricevuti 240
Se metti il distanziale della pompa benzina della 126 che è più spesso rispetto a quello della 500 credo ti vada a sbattere contro la dinamo

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti durante la marcia a caldo 3 Settimane 5 Giorni fa #343651

  • Chiuritusu
  • Avatar di Chiuritusu
  • Offline
  • Messaggi: 658
  • Ringraziamenti ricevuti 432

Record Monza ha scritto: Se metti il distanziale della pompa benzina della 126 che è più spesso rispetto a quello della 500 credo ti vada a sbattere contro la dinamo

Assolutamente no... Ci rimane molto spazio tra i due elementi...
Cmq mi sa che il tuo meccanico ci ha azzeccato... Un problema simile lo da anche la bobina (quando inizia a passar a miglior vita), mi è capitato sulla 500 di un mio amico... Facevo pochi km, (circa 2 o 3) ed il motore iniziava a perdere colpi e poi a spegnersi, per riaccendersi 2 o 3 Min dopo... Anche quei modulini elettronici che ora vendono tutti, spesso sono difettosi..... Nel tuo caso cambierei cmq il distanziale (ed astina) della 500 con quello alto della 126, e se proprio hai dubbi, revisionerei la pompetta benzina, con un kit revisione per pompe BCD .. li uso da tempo e sono validi ...

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tenta nella perfezione in tutto quello che fai, scegli il meglio che c'è, e se non esiste....Crealo!!!

Vuoti durante la marcia a caldo 3 Settimane 3 Giorni fa #343729

  • GiGi
  • Avatar di GiGi Autore della discussione
  • Offline
  • Messaggi: 343
  • Ringraziamenti ricevuti 24

Chiuritusu ha scritto:

Record Monza ha scritto: Se metti il distanziale della pompa benzina della 126 che è più spesso rispetto a quello della 500 credo ti vada a sbattere contro la dinamo

Assolutamente no... Ci rimane molto spazio tra i due elementi...
Cmq mi sa che il tuo meccanico ci ha azzeccato... Un problema simile lo da anche la bobina (quando inizia a passar a miglior vita), mi è capitato sulla 500 di un mio amico... Facevo pochi km, (circa 2 o 3) ed il motore iniziava a perdere colpi e poi a spegnersi, per riaccendersi 2 o 3 Min dopo... Anche quei modulini elettronici che ora vendono tutti, spesso sono difettosi..... Nel tuo caso cambierei cmq il distanziale (ed astina) della 500 con quello alto della 126, e se proprio hai dubbi, revisionerei la pompetta benzina, con un kit revisione per pompe BCD .. li uso da tempo e sono validi ...


Ciao Chiurotusu, il problema accadudoti con la bobina non è uguale a quello che succede a me... la mia 500 quando inizia ad essere calda ed avere vuoti in marcia e continuo a camminare non arriva mai a spegnersi..anzi, se accosto gira come un orologio...
Oggi, comunque, ho fatto un'altra prova.
Dopo aver sostituito filtro benzina e soffiato con aria compressa tutto il circuito dal serbatoio fino alla pompetta, ho montato la pompetta con il suo spessore (purtroppo, se lo spessore in bachelite della R/126 sono riuscito a trovarlo, l'astina è quasi impossibile da trovare tra i ricambisti).
Sono partito e ho fatto un giretto. Prima parte in discesa (nessun problema), seconda parte in salita...qui iniziano i soliti vuoti.
Oggi ho però voluto attenzionare di più il problema.
In pratica il problema si presenta esclusivamente in un range di giri motore; purtroppo non ho il contagiri per cui non saprei dirvi ma ad orecchio la macchina perde colpi sempre in quel range.
Camminando, quando ha iniziato a manifestare il problema, ho provato a dare una sgasata e portarla al limitatore. Ebbene si regolarizzava e mantendo quel numero di giri andava bene. Quando ritornavo su giri più normali (azzarderei 2000 2500 giri) ritornava a perdere colpi. Così ho accostato e con un minimo perfetto e senza nessuna incertezza ho provato a dare qualche sgasata ma era tutto regolare. Se però aumentavo piano piano il numero di giri arrivando alla fatidica soglia (2000 2500 giri) il motore perdeva colpi. Aumentando ancora o scendendo sotto tale soglia il motore girava bene senza incertezze, non appena però mi avvicinavo ai giri in questione, il motore perdeva colpi.
Al ritorno verso casa, infatti, ho fatto tutta la strada (per fortuna poca) con la seconda ad alto regime, non si è manifestato nessun vuoto!
Il mistero si infittisce!
Mi sento di escludere la pompetta arrivato a sto punto, forse più problema elettrico...
Che ne pensate?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti durante la marcia a caldo 3 Settimane 3 Giorni fa #343747

  • guido972
  • Avatar di guido972
  • Offline
  • Messaggi: 800
  • Ringraziamenti ricevuti 242
Ti consiglio di collegare, con uno T, un manometro al carburatore in modo da monitorare la pressione della benzina ai vari regimi. Il manometro deve avere il fondo scala di 1 bar. Se la pompa funziona bene e gli spessori di guarnizione sono giusti, la pressione potrà oscillare tra 0,15 e 0,30 bar. Valori differenti ti danno difetti. Fai questa prova oggettiva e facci sapere, non procedere alla cieca e per tentativi

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti durante la marcia a caldo 3 Settimane 2 Giorni fa #343777

  • GiGi
  • Avatar di GiGi Autore della discussione
  • Offline
  • Messaggi: 343
  • Ringraziamenti ricevuti 24

guido972 ha scritto: Ti consiglio di collegare, con uno T, un manometro al carburatore in modo da monitorare la pressione della benzina ai vari regimi. Il manometro deve avere il fondo scala di 1 bar. Se la pompa funziona bene e gli spessori di guarnizione sono giusti, la pressione potrà oscillare tra 0,15 e 0,30 bar. Valori differenti ti danno difetti. Fai questa prova oggettiva e facci sapere, non procedere alla cieca e per tentativi


Quindi pensi sia sempre un problema da imputare alla pompa?
Oggi, intanto, ho rismontato la pompa e ho notato che la sua base di appoggio sul monoblocco risultava parecchio ovalizzata. Questo faceva in modo che la zona in cui avviene il contatto con l'astina, risultava essere arretrata rispetto ai due punti di fissaggio. Quindi il pompaggio potrebbe essere stato minore rispetto al normale.
Ho provvedduto così con una lima a pianeggiare la basetta della pompa.
Domani altro giro di prova!
Vi aggiorno!
Buona serata ragazzi e grazie a tutti! ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti durante la marcia a caldo 3 Settimane 1 Giorno fa #343785

  • guido972
  • Avatar di guido972
  • Offline
  • Messaggi: 800
  • Ringraziamenti ricevuti 242
si che lo penso, ed il controllo lo devi fare col manometro in modo che sia oggettivo e non presupponibile.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti durante la marcia a caldo 3 Settimane 12 Ore fa #343864

  • GiGi
  • Avatar di GiGi Autore della discussione
  • Offline
  • Messaggi: 343
  • Ringraziamenti ricevuti 24
Ragazzi, stamattina giro di prova. Parto, tutto regolare per i primi km ma non appena è iniziata la salita ed è scaldata ha cominciato ad accusare i consueti vuoti...
Se riesco, vorrei fare la prova del manometro in settimana.
Vi aggiorno!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti durante la marcia a caldo 2 Settimane 4 Giorni fa #343938

  • guido972
  • Avatar di guido972
  • Offline
  • Messaggi: 800
  • Ringraziamenti ricevuti 242
occhio al manometro deve avere un fondo scala 0-1 bar. La pressione esatta deve oscillare tra 0.15 /0.30 bar
Ringraziano per il messaggio: GiGi

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da guido972.

Vuoti durante la marcia a caldo 2 Settimane 4 Giorni fa #343943

  • GiGi
  • Avatar di GiGi Autore della discussione
  • Offline
  • Messaggi: 343
  • Ringraziamenti ricevuti 24
Ragazzi, vi aggiorno sul problema.
Ieri sono passato dal meccanico e mi ha proposto di fare la prova ad installare nuovamente puntine e condensatore ed escludendo, momentaneamente, un problema alla pompa. Così stamattina sono andato e dopo aver installato puntine e nuovo condensatore..il fatidico giro di prova!
Volete sapete com'è andata a finire?
La 500 va come un treno e sono spariti tutti i problemi! Avrò fatto circa 30 km senza perdere mezzo colpo!
Da un lato sono contento, dall'altro non avrei voluto che il problema risiedesse proprio nella centralina Accuspark, perché l'avevo presa proprio per i problemi che mi avevano dato nel tempo le puntine e i condensatori...
Sono arrivato ad una conclusione: il calore della marmitta senza il paracalore avrà buona parte di responsabilità! Dovrò necessariamente prendere in considerazione di cambiare marmitta e installarne una che mi consenta di poter lasciare il paracalore!
Grazie, comunque, a tutti coloro i quali hanno contribuito e mi hanno aiutato alla risoluzione del problema! ;) :)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti durante la marcia a caldo 2 Settimane 4 Giorni fa #343948

  • Gian56
  • Avatar di Gian56
  • Offline
  • Messaggi: 501
  • Ringraziamenti ricevuti 219
Ciao, prova a modificare un paracalore originale oppure a montarne uno del 126 magari sagomandolo ad hoc. Eviteresti di cambiare la marmitta, io ho fatto così e il paracalore modificato ripara ancora meglio del suo originale.
Ringraziano per il messaggio: GiGi

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
Moderatori: meurywilliamsDaderace
Tempo creazione pagina: 0.181 secondi

Fiat 500 Club Italia

Scopri di più..

RICORDA DI RINNOVARE LA TUA ISCRIZIONE AL CLUB!

NEWSLETTER DEL CLUB

Privacy e Termini di Utilizzo