Spia pressione olio - Forum 500 Club Italia
500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Spia pressione olio

Spia pressione olio 1 Settimana 5 Giorni fa #344125

  • nino.frisina
  • Avatar di nino.frisina Autore della discussione
  • Offline
  • Messaggi: 131
  • Ringraziamenti ricevuti 20
Ciao a tutti. Primo raduno a Garlenda e primi problemini.
Ho fatto in due giorni quasi 600 km e con temperature molto alte.
Con il motore sotto sforzo in salita (ma al ritorno anche in piano) si accendeva la spia rossa di pressione olio motore.
Cosa potrebbe essere?
Ipotesi:
- il tipo di olio non adeguato (sintetico anziché minerale)
- la temperatura altissima anche fuori per cui I’m motore non riusciva a raffreddare

Vi informo che rallentando, la spia dopo un po’ si spegne.
Mi aiutate a capire quale potrebbe essere la causa?
Vi è mai capitato?

Grazie

-

Si prega Accedi o Crea un account a partecipare alla conversazione.

Spia pressione olio 1 Settimana 5 Giorni fa #344134

  • williams
  • Avatar di williams
  • Offline
  • Messaggi: 4400
  • Ringraziamenti ricevuti 1967
Ciao. Dovremmo sapere la gradazione olio innanzitutto. Magari anche sapere se il livello era ok. Credo che in.predenza di un.motore messo bene l'inconveniente sia dovuto proprio al caldo terribile di sto giorni.
Ringraziano per il messaggio: nino.frisina

Si prega Accedi o Crea un account a partecipare alla conversazione.

Spia pressione olio 1 Settimana 4 Giorni fa #344179

  • Abarthista
  • Avatar di Abarthista
  • Offline
  • Messaggi: 527
  • Ringraziamenti ricevuti 212
Se tutto è OK non deve succedere.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Spia pressione olio 1 Settimana 4 Giorni fa #344189

  • 500_Lucio
  • Avatar di 500_Lucio
  • Offline
  • Messaggi: 521
  • Ringraziamenti ricevuti 198
Ho lo stesso problema e sto cercando le possibili cause, fra queste ho trovato:

- pompa dell'olio usurata con troppo gioco fra gli ingranaggi (gioco max 0.20 mm) e/o righe nell'alloggiamento
- molla della valvola della pompa stanca, che apre prima del previsto
- usura o righe nelle varie boccole e bronzine di albero a camme, bielle ed albero motore
- tappi dell'albero motore che perdono

La gradazione dell'olio c'entra poco nella misura in cui un olio più denso terrà la pressione più alta e la spia spenta per un intervallo di temperatura più ampio, ma è un pò nascondere la polvere sotto il tappeto...
Se ho dimenticato delle possibili cause, correggete!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Spia pressione olio 1 Settimana 2 Giorni fa #344238

  • williams
  • Avatar di williams
  • Offline
  • Messaggi: 4400
  • Ringraziamenti ricevuti 1967
Beh. Sul fatto che la gradazione non c'entri più di tanto con la pressione ....permettimi di dissentire.
Se tu hai un motore perfetto col suo 20 50 magari la spia non si accende mai. Prova a mettere un 5 30 e vedrai che dopo un uso prolungato si accende.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Spia pressione olio 1 Settimana 2 Giorni fa #344248

  • micheleantonucci
  • Avatar di micheleantonucci
  • Offline
  • Messaggi: 6
  • Ringraziamenti ricevuti 0
ciao a tutti, scusate mi inserisco nelle discussione perché è successo recentemente anche a me una situazione simile: in autostrada, senza strafare, spia accesa (livello olio era ok, appena rabboccato con 1 litro) nel tragitto, con segni talvolta di ingolfarsi mentre viaggia.
Usciti da autostrada, su statale mista in paesini...ritorno alla normalità con spia spenta.
Non capisco il perché? voi ne avete una ipotesi?
Grazie,
Michele

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
Moderatori: meurywilliamsDaderace
Tempo creazione pagina: 0.159 secondi

Fiat 500 Club Italia

Scopri di più..

RICORDA DI RINNOVARE LA TUA ISCRIZIONE AL CLUB!

NEWSLETTER DEL CLUB

Privacy e Termini di Utilizzo