500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Vuoti a freddo e a caldo

Vuoti a freddo e a caldo 1 Anno 1 Mese fa #348461

  • vincenzo1983
  • Avatar di vincenzo1983 Autore della discussione
  • Offline
  • Messaggi: 140
  • Ringraziamenti ricevuti 24
Ciao ragazzi,
Qualche tempo fa avevo scritto che la mia vecchietta strattonava e aveva dei vuoti durante la marcia, nonstante avessi fatto tutte le verifiche di routine qualche centinaio d km prima.
Per stare tranquillo ho rifatto tagliando, ancora regolazione puntine e valvole.
Sembrava tutto risolto e invece ieri il problema si e' ripresentato, sia a freddo che a caldo.
Per quanto riguarda la parte elettrica ieri stesso ho sostituito i cavi candela (avevo letto di possibili masse) e grattato un po le puntine che avevano cmq la giusta regolazione (0.50).
Niente da fare... Problema ancora presente. Su una cinquantina d km me lo ha fatto 3 volte. Le valvole regolate circa 300 km fa e carburatore revisionato l inverno scorso.
Mi chiedo potrebbe essere semplicemente il condensatore? (anche quello sostituito l' inverno scorso). Oppure questo quando nn va, nn fa proprio l accensione?
Potrebbero essere le valvolve che si puntano? Il sospetto mi viene perche' dopo ultima regolazione, per un po e' andata bene!!
Oppure ancora pompa benzina o bobina?
Premetto che nn mi si e' mai spenta, ripensandoci quando mi succede tendo a premere la frizione e lasciare l' accelleratore, per poi dare qualche colpetto.. E si riprende, magari per altri 25 km senza nessun sintomo.
Scusate la prolissita', spero di essere stato chiaro :)
Grazie ragazzi

Vincenzo

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vincenzo Bruno

Vuoti a freddo e a caldo 1 Anno 1 Mese fa #348473

  • Chiuritusu
  • Avatar di Chiuritusu
  • Offline
  • Messaggi: 791
  • Ringraziamenti ricevuti 487
Se è "corrente", che si interrompe e poi riprende, dovresti sentire gli scoppi dallo scarico...
Non hai menzionato il carburatore... una pulita gliel'avete fatta?? hai un filtro benzina prima della pompetta C??

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tenta nella perfezione in tutto quello che fai, scegli il meglio che c'è, e se non esiste....Crealo!!!
Ultima modifica: da Chiuritusu.

Vuoti a freddo e a caldo 1 Anno 1 Mese fa #348482

  • vincenzo1983
  • Avatar di vincenzo1983 Autore della discussione
  • Offline
  • Messaggi: 140
  • Ringraziamenti ricevuti 24
Ciao Chiaritusu,
Carburatore revisionato 8 mesi fa, nello stesso momento messo filtro benzina.
Qualche scoppiettio sporadico lo fa ma solo in rilascio e da quando ho montato marmitta originale. c e' sempre stato senza i vuoti come adesso!! Cmq provero' a cambiare condensatore anche se nuovo.. Se anche questo nn funziona, andra' dal dottore :) sulla parte meccanica nn sono in grado di intervenire.
Chiedo potrebbe essere sintomo di puntamento valvole?
Perche dopo ultima registrazione di 2 mesi fa andava bene e poi ha ricominciato!!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vincenzo Bruno

Vuoti a freddo e a caldo 1 Anno 1 Mese fa #348483

  • alexettor
  • Avatar di alexettor
  • Offline
  • Messaggi: 1073
  • Ringraziamenti ricevuti 377
Potrebbero essere le valvole assieme alle puntine! Io avevo lo stesso problema con la Panda College mentre la 30 L e la 500 tutto bene. Nonostante la stessa manutenzione la College puntualmente ricomincia ad avere sempre quel problema. L'unica cosa è che dovrebbe (sempre se è anche per te lo stesso problema) farti degli scoppi allucinanti tipo raudo alla decima potenza! Pulendo e mettendo in fase le puntine dovrebbe andare a posto! Ma devi farle mettere in fase però!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Don't step on the Mome Raths

Vuoti a freddo e a caldo 1 Anno 1 Mese fa #348484

  • vincenzo1983
  • Avatar di vincenzo1983 Autore della discussione
  • Offline
  • Messaggi: 140
  • Ringraziamenti ricevuti 24
Mhh regolato valvole e puntine 2 mesi fa e qualche centinaio di km percorsi. E cmq nn fa quel casino li... Solo questi vuoti che sono abbastanza bruttini soprattutto se sei a 60 70 all ora :( bohhh

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vincenzo Bruno

Vuoti a freddo e a caldo 1 Anno 1 Mese fa #349453

  • vincenzo1983
  • Avatar di vincenzo1983 Autore della discussione
  • Offline
  • Messaggi: 140
  • Ringraziamenti ricevuti 24
Cambiato condensatore e sembra essere tutto ok adesso.
Non pensavo ma dopo soli 3000 km il magneti marelli e' andato :( adesso ho messo su borsh.. Speriamo meglio
Grazie per i consigli comunque.
Vincenzo

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vincenzo Bruno

Vuoti a freddo e a caldo 3 Mesi 3 Settimane fa #363398

  • Salvo94
  • Avatar di Salvo94
  • Offline
  • Messaggi: 116
  • Ringraziamenti ricevuti 16
Ragazzi anche la mia scoppietta in fase di rilascio e il meccanico mi ha detto che il problema nel carburatore (premesso che ho rifatto il motore l'ho rifatto interamente l'anno scorso ed il problema c'è stato da subito, ma lui mi ha sempre detto che era fisiologico, ora invece no). Quanto può costare far controllare il carburatore?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti a freddo e a caldo 3 Mesi 3 Settimane fa #363426

  • Fabio Bertarelli
  • Avatar di Fabio Bertarelli
  • Offline
  • Messaggi: 51
  • Ringraziamenti ricevuti 11
Non c'entra il carburatore, controlla che le punterie siano a 0,15mm e controlla anche lo stato e l'apertura delle puntine platinate e del condensatore. Inoltre, con un tester, controlla la continuità dei cavi delle candele.
Ringraziano per il messaggio: Salvo94

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da Fabio Bertarelli.

Vuoti a freddo e a caldo 3 Mesi 3 Settimane fa #363428

  • drago500
  • Avatar di drago500
  • Offline
  • drago500
  • Messaggi: 14812
  • Ringraziamenti ricevuti 12179
Penso che Fabio abbia ragione, verifica che le puntine siano a posto.
Ringraziano per il messaggio: Salvo94

Si prega Accedi o Crea un account a partecipare alla conversazione.

In caso di dubbio.........................dai gas!

Vuoti a freddo e a caldo 3 Mesi 3 Settimane fa #363432

  • Pablito
  • Avatar di Pablito
  • Offline
  • Messaggi: 129
  • Ringraziamenti ricevuti 35

Salvo94 ha scritto: Ragazzi anche la mia scoppietta in fase di rilascio e il meccanico mi ha detto che il problema nel carburatore (premesso che ho rifatto il motore l'ho rifatto interamente l'anno scorso ed il problema c'è stato da subito, ma lui mi ha sempre detto che era fisiologico, ora invece no). Quanto può costare far controllare il carburatore?

Quando è successo a me, aspirava aria dal collettore della marmitta. Ho risolto sostituendo le guarnizioni con quelle rinforzate.
Ringraziano per il messaggio: Salvo94

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti a freddo e a caldo 3 Mesi 3 Settimane fa #363457

  • Salvo94
  • Avatar di Salvo94
  • Offline
  • Messaggi: 116
  • Ringraziamenti ricevuti 16
Grazie a tutti! Al top come sempre. :)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti a freddo e a caldo 3 Mesi 2 Settimane fa #363503

  • Salvo94
  • Avatar di Salvo94
  • Offline
  • Messaggi: 116
  • Ringraziamenti ricevuti 16
Buongiorno a tutti! Oggi sono andato da un altro meccanico per un altro parere e mi ha detto che il problema secondo lui è lo spinterogeno che fa un gioco strano e quindi ci sono interruzioni di corrente: vuole provare a metterne un altro e vedere se fa ancora questi scoppiettii. Oltretutto non gli piace il suono della marmitta e vorrebbe cambiarmela (effettivamente la mia 500 sembra un trattore, è un problema che ha dal restauro dell'anno scorso). Inoltre si è accorto che le candele erano sporche d'olio e gli è sembrato troppo strano, essendo il motore stato messo a nuovo. Mi devo preoccupare?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti a freddo e a caldo 3 Mesi 2 Settimane fa #363504

  • 500_Lucio
  • Avatar di 500_Lucio
  • Assente
  • Messaggi: 986
  • Ringraziamenti ricevuti 494
Cambiare tutto lo spinterogeno mi sembra un po' radicale, probabilmente il problema come già detto sta nelle puntine.
Per la questione delle candele sporche d'olio, sarebbe da sapere alcune cose sul meccanico e sul motore; quanta dimestichezza ha il meccanico con le auto d'epoca? E quando il motore è stato rifatto, cosa è stato fatto per le fasce dei pistoni e le guide delle valvole?
Ringraziano per il messaggio: Salvo94

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vuoti a freddo e a caldo 3 Mesi 2 Settimane fa #363505

  • Salvo94
  • Avatar di Salvo94
  • Offline
  • Messaggi: 116
  • Ringraziamenti ricevuti 16
Questo meccanico mi era stato consigliato da un mio amico, perché diceva fosse della "vecchia scuola" (ha più di 70 anni). Però sinceramente a lavoro concluso l'anno scorso non sono rimasto molto soddisfatto e la macchina ad oggi arriva a stento agli 80 km (lui mi consigliò di non sforzarla agli inizi del rodaggio, però non so se a questo punto ho fatto male).

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
Moderatori: meurywilliamsDaderace
Tempo creazione pagina: 0.432 secondi
popup 2020