Rumore metallico e non parte più - Forum 500 Club Italia
500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Rumore metallico e non parte più

Rumore metallico e non parte più 2 Settimane 2 Giorni fa #349992

  • Federico_88
  • Avatar di Federico_88 Autore della discussione
  • Offline
  • Messaggi: 83
  • Ringraziamenti ricevuti 27
Buongiorno, l'altra sera ho smontato il carburatore e ho perso la fascetta che c'era sull'innesto del tubo benzina, ieri ho sbloccato l'asse della farfalla e rimontato tutto ma appena se messa in moto girando malissimo ho iniziato a sentire un rumoraccio di ferraglia; può essere che la fascetta sia caduta nel carter del volano?

e non capisco perché non avendo toccato nulla se non alesare le sedi dell'asse della farfalla il motore non tiene più il minimo e si spegne.

Grazie Mille

Si prega Accedi o Crea un account a partecipare alla conversazione.

Rumore metallico e non parte più 2 Settimane 2 Giorni fa #349997

  • 500_Lucio
  • Avatar di 500_Lucio
  • Assente
  • Messaggi: 646
  • Ringraziamenti ricevuti 257
I cavi candele con le loro cuffie in gomma c'erano quando hai smontato la fascetta? È l'unico punto da cui poteva cadere nel carter.
Hai già guardato sul fondo del vano motore, sul carter sotto la ventola? Per la forma del lamierato di solito i pezzetti dispersi lato ventola si raccolgono lì.
Per il carburatore, se l'alesatura è stata troppo generosa è possibile che vi sia un'aspirazione d'aria eccessiva dall'asse della farfalla.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da 500_Lucio.

Rumore metallico e non parte più 2 Settimane 1 Giorno fa #350004

  • Federico_88
  • Avatar di Federico_88 Autore della discussione
  • Offline
  • Messaggi: 83
  • Ringraziamenti ricevuti 27
Si c'erano candele e tappi, ho trovato la fascetta in terra però non parte e si ingolfa, ho provato a cambiare condensatore ma è ingolfata

Si prega Accedi o Crea un account a partecipare alla conversazione.

Rumore metallico e non parte più 2 Settimane 21 Ore fa #350050

  • Federico_88
  • Avatar di Federico_88 Autore della discussione
  • Offline
  • Messaggi: 83
  • Ringraziamenti ricevuti 27
Ho provato anche a mettere una bobina nuova ma non ce verso non da segni di accensione, le puntine sono a posto, il motorino gira ma nulla di fatto

Si prega Accedi o Crea un account a partecipare alla conversazione.

Rumore metallico e non parte più 2 Settimane 15 Ore fa #350064

  • 500_Lucio
  • Avatar di 500_Lucio
  • Assente
  • Messaggi: 646
  • Ringraziamenti ricevuti 257
Prova per prima cosa a vedere se arriva corrente alle candele. Ne sviti una, la riconnetti al cavo, tenendola dalla pipetta appoggiata alla testata chiedi a un assistente di attaccare il contatto e di avviare. Dovresti vedere la scintilla.
Se non vedi la scintilla ti munisci di tester o di lampada spia e guardi se arriva corrente al positivo della bobina, sempre con l'assistente che ti attacchi e stacchi il contatto perché non deve rimanere attaccato più di qualche secondo a motore fermo. A contatto attaccato dovresti avere 12 volt.
Se non arriva corrente alla bobina il problema sta nell'impianto elettrico a monte. Se arriva corrente ma non vedi scintilla il problema è nella bobina o più probabilmente nello spinterogeno.
Se vedi la scintilla (se la vedi su una controlla magari anche l'altra candela) sarà allora un problema di carburatore o di messa in fase dello spinterogeno.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Rumore metallico e non parte più 2 Settimane 11 Ore fa #350068

  • mimidiroma
  • Avatar di mimidiroma
  • Assente
  • Messaggi: 1127
  • Ringraziamenti ricevuti 570
Controlla se lo spinterogeno gira..

Sei sicuro che una volta sollevato il carburatore nel foro non è caduto niente ?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Chi trova un tesoro...trova un sacco di amici

Rumore metallico e non parte più 2 Settimane 2 Ore fa #350077

  • Federico_88
  • Avatar di Federico_88 Autore della discussione
  • Offline
  • Messaggi: 83
  • Ringraziamenti ricevuti 27

mimidiroma ha scritto: Controlla se lo spinterogeno gira..

Sei sicuro che una volta sollevato il carburatore nel foro non è caduto niente ?


Si direi di si

Si prega Accedi o Crea un account a partecipare alla conversazione.

Rumore metallico e non parte più 2 Settimane 37 Minuti fa #350082

  • mimidiroma
  • Avatar di mimidiroma
  • Assente
  • Messaggi: 1127
  • Ringraziamenti ricevuti 570
L'asse dello spinterogeno della 500 NDFL ha il difetto di grippare.

Nei modelli più recenti è presente un oliatore sulla sua carcassa, ogni tanto occorre ricordarsi che esiste,
L'utilità è stata per rimediare a questo difetto.. non facendolo il rischio che si bloccava era reale, in questo modo si tranciava il perno che fissa la baionetta sul rinvio.

Il rinvio è lubrificato, l'asse no.

Il perno non è bloccato, è tenuto in sede dalla molletta a spirale..per di più la baionetta è libera di muoversi lungo il suo asse.. con il tempo il gioco aumenta e il perno riduce sempre più le sue dimensioni fino a rompersi senza che avvenga il grippaggio.

La corrente alle puntine è presente ma l'asse non ruota.

Forse è un'altra cosa..magari è meglio questa che un'altra.
:)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Chi trova un tesoro...trova un sacco di amici

Rumore metallico e non parte più 2 Settimane 13 Minuti fa #350083

  • Federico_88
  • Avatar di Federico_88 Autore della discussione
  • Offline
  • Messaggi: 83
  • Ringraziamenti ricevuti 27
Lo oliato non tanto tempo fa

Si prega Accedi o Crea un account a partecipare alla conversazione.

Rumore metallico e non parte più 1 Settimana 6 Giorni fa #350084

  • Federico_88
  • Avatar di Federico_88 Autore della discussione
  • Offline
  • Messaggi: 83
  • Ringraziamenti ricevuti 27
A quadro accesso le puntine non fanno scintille, credo che sia il bloccetto della chiave a questo punto, pensavo di fare punte tra i fili e vedere se parte

Si prega Accedi o Crea un account a partecipare alla conversazione.

Rumore metallico e non parte più 1 Settimana 6 Giorni fa #350087

  • mimidiroma
  • Avatar di mimidiroma
  • Assente
  • Messaggi: 1127
  • Ringraziamenti ricevuti 570
Però, il problema delle punitine arriva adesso, il rumore metallico da cosa è stato procurato ?

Se ti sei ritrovato tutti gli attrezzi, le rondelle e i dadi che bloccano il carburatore sono al loro posto,, cos'altro possiamo immaginare ?
Se pensiamo hai prigionieri delle punterie questi uscirebbero fuori, il motore si è acceso con il rumore e dopo si è fermato..
Hai svitato le candele per vedere se gli elettrodi sono deformati..se si, qualcosa è andato internamente al cilindro.

:)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Chi trova un tesoro...trova un sacco di amici

Rumore metallico e non parte più 1 Settimana 6 Giorni fa #350090

  • Federico_88
  • Avatar di Federico_88 Autore della discussione
  • Offline
  • Messaggi: 83
  • Ringraziamenti ricevuti 27

mimidiroma ha scritto: Però, il problema delle punitine arriva adesso, il rumore metallico da cosa è stato procurato ?

Se ti sei ritrovato tutti gli attrezzi, le rondelle e i dadi che bloccano il carburatore sono al loro posto,, cos'altro possiamo immaginare ?
Se pensiamo hai prigionieri delle punterie questi uscirebbero fuori, il motore si è acceso con il rumore e dopo si è fermato..
Hai svitato le candele per vedere se gli elettrodi sono deformati..se si, qualcosa è andato internamente al cilindro.

:)


Quando lo messa in garage, acceleratore che non ritornava per colpa della farfalla a parte funzionava tutto, ho smontato il carburatore e sistemato il problema e ora non parte più

Si prega Accedi o Crea un account a partecipare alla conversazione.

Rumore metallico e non parte più 1 Settimana 3 Giorni fa #350295

  • Federico_88
  • Avatar di Federico_88 Autore della discussione
  • Offline
  • Messaggi: 83
  • Ringraziamenti ricevuti 27
Ho sistemato il condensatore tirando il bulloncino di fermo ed è partita, dopo qualche km il rumoraccio è sparito e va benissimo ora

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
Moderatori: meurywilliamsDaderace
Tempo creazione pagina: 0.361 secondi

Fiat 500 Club Italia

Scopri di più..

RICORDA DI RINNOVARE LA TUA ISCRIZIONE AL CLUB!