500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: 500F 1968 - motore gira ma non parte

500F 1968 - motore gira ma non parte 3 Settimane 4 Giorni fa #353973

  • N1cola
  • Avatar di N1cola Autore della discussione
  • Offline
  • Messaggi: 2
  • Ringraziamenti ricevuti 0
Ciao a tutti.
Ho letto quasi tutti i topic inerenti al mio problema facendone tesoro e controllando tutti gli elementi discussi ma la mia 500 non vuole saperne di partire.
La macchina è rientrata in moto dopo circa un mese di fermo ma, schiacciando l’acceleratore al minimo in folle saliva di giri, a marcia innestata no.
Ho pensato che fosse un problema di carburatore (weber 26 imb 10). Ho provveduto a smontarlo, ripulirlo (qualcuno negli anni aveva fissato il prigioniero che tiene il collettore con della pasta sigillante che si era depositata sul fondo della vaschetta) e,tramite un kit di revisione, ho sostituito tutti i pezzi. Mi sono reso conto però che la vite della carburazione è molto consumata ( anche se, magari erroneamente, pensavo che la macchina dovrebbe partire lo stesso, anche se scarburata). Adesso la macchina non vuole saperne di partire. Ho sostituito la calotta spinterogeno, il distributore rotante, il condensatore, le puntine, i cavi candele e il filtro carburante. L’anticipo controllato con la lampadina è corretto. Le valvole sono state registrate con le tolleranze previste dal manuale. Banchè le candele fossero nuove, ho sostituito nuovamente anche quelle e, anche se non ho molta esperienza, non mi sembra che si “bagnino” a sufficienza facendo girare il motore per farlo partire.
L’unico elemento che ho toccato, prima che la macchina non partisse per niente è il carburatore. Che la mia pulizia abbia compromesso il funzionamento? I getti sono i suoi e la farfalla sembra funzionare a dovere. C’è un modo per verificare che questo funzioni a dovere oppure mi conviene cercarne uno nuovo? Spero di non aver creato problemi ne disturbo. Ciao, Nicola.
P.S. La benzina nel serbatoio c’è! :)

Si prega Accedi o Crea un account a partecipare alla conversazione.

500F 1968 - motore gira ma non parte 3 Settimane 4 Giorni fa #353979

  • Abarthista
  • Avatar di Abarthista
  • Offline
  • Messaggi: 583
  • Ringraziamenti ricevuti 234
Sei sicuro che alle candele ci sia corrente? In caso affermativo metti un cucchiaio di benzina nel gomito di aspirazione del carburatore e provi a fare la messa in moto per sentire se da segni di vita.

Si prega Accedi o Crea un account a partecipare alla conversazione.

500F 1968 - motore gira ma non parte 3 Settimane 4 Giorni fa #353981

  • AleSandrin
  • Avatar di AleSandrin
  • Offline
  • Messaggi: 87
  • Ringraziamenti ricevuti 53
Dai una controllata al condensatore, non è cosa rara che quelli di nuova produzione abbiano il filo talmente saldato debolmente che si stacca con facilità!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

500F 1968 - motore gira ma non parte 3 Settimane 3 Giorni fa #354024

  • Chiuritusu
  • Avatar di Chiuritusu
  • Offline
  • Messaggi: 779
  • Ringraziamenti ricevuti 476
Quando un motore non parte, le prime due verifiche da fare, sono:
Se arriva corrente alle candele
Se arriva benzina nella camera di scoppio
Fai queste prove, come ti hanno suggerito anche sopra, e da li (molto sommariamente), capisci se è un problema elettrico, di alimentazione o di meccanica!!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tenta nella perfezione in tutto quello che fai, scegli il meglio che c'è, e se non esiste....Crealo!!!
  • Pagina:
  • 1
Moderatori: meurywilliamsDaderace
Tempo creazione pagina: 0.079 secondi

popup 2020

Scopri di più..

RICORDA DI RINNOVARE LA TUA ISCRIZIONE AL CLUB!