500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: problemi di pompa?

problemi di pompa? 2 Settimane 6 Giorni fa #354185

  • moscarina
  • Avatar di moscarina Autore della discussione
  • Offline
  • Messaggi: 4
  • Ringraziamenti ricevuti 1
Buongiorno, sto cercando di risolvere un annoso problema con la mia piccola. Premetto che e' una 700r Giannini, con motore rifatto da poco, monta un carburatore DELL'ORTO DHLB32 come da origine.La prendo poco spesso, ma mi fa spesso lo scherzo che, una volta ferma, non mi parte piu' se non dopo molto tempo. Una volta, a settembre, mi si e' fermata dopo 20 km di autostrada, mentre andavo, e si e' poi riaccesa dopo 1/2 ora ca. Provando a leggere sul forum, penso che possa essere un problema di vapor look , ma mi chiedo anche se la pompa meccanica presente e' adatta a l carburatore che monta la mia piccola , cosa fare ? Mi sento in difficolta', insicuro nell'uscire. Chiedo un consiglio, grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

problemi di pompa? 2 Settimane 6 Giorni fa #354188

  • martnuccia
  • Avatar di martnuccia
  • Offline
  • Messaggi: 2676
  • Ringraziamenti ricevuti 1454
ciao moscarina
leggevo il tuo post di 3 anni fà…
quindi alla fine l'hai trovata :like
in attesa di risposte al tuo quesito che ne diresti di passare in sezione accoglienza per una tua breve presentazione
darai a chi vorrà la possibilità di darti il benvenuto

Si prega Accedi o Crea un account a partecipare alla conversazione.

problemi di pompa? 2 Settimane 6 Giorni fa #354192

  • Gens Orsina
  • Avatar di Gens Orsina
  • Offline
  • Messaggi: 541
  • Ringraziamenti ricevuti 471
Dopo il messaggio di benvenuto che ho già dato nell'apposita sezione e prima che i "Motoristi" del nostro Club ti rispondano in maniera più esaustiva e sicuramente competente, ti consiglio di verificare se la tua Giannini monta il tappo benzina munito di forellino per lo sfiato. A volte il problema che ci hai segnalato si presenta perché i gas prodotti dalla benzina non riuscendo a fuoriuscire dal serbatoio a causa del tappo ermetico, generano al suo interno una sorta di "vuoto" che impedisce al carburante di raggiungere la pompa attraverso l'apposito tubo. Anni fa a me è successo e ho risolto acquistando un tappo munito di sfiato.
Tienici informati.
Ringraziano per il messaggio: moscarina

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ogni 5oo ha la sua voce e io questa la conosco.
Ultima modifica: da Gens Orsina.

problemi di pompa? 2 Settimane 5 Giorni fa #354267

  • Daderace
  • Avatar di Daderace
  • Offline
  • Messaggi: 1782
  • Ringraziamenti ricevuti 1131
Ciao moscarina, complimenti per il mezzo, è uno dei modelli che amo di più.
Riguardo al tuo problema, ammesso che sia un problema di benzina, ti consiglio di verificare bene l'anticipo. Escludi il fatto che la pompa meccanica non sia adatta alla tua configurazione, era così dall'origine e sicuramente i tecnici Giannini hanno fatto tutte le verifiche del caso se hanno optato per questa configurazione.
Il problema invece potrebbe essere causato si dalla pompa, ma per colpa di un eccessivo surriscaldamento, e quest'ultimo può essere causato, molto facilmente, da un eccessivo anticipo.
Puoi essere scettico, e lo accetto, ma ti racconto una cosa: qualche mese fa ho conosciuto il proprietario di una bellissima 500N preserie che aveva lo stesso problema. Diceva che l'auto andava benissimo, ma da calda faceva una fatica tremenda a partire, anche se teneva accelerato come da manuale, e dopo circa 20km di viaggio l'auto perdeva potenza e lo abbandonava. Lui, attrezzato, metteva uno straccio bagnato sulla pompa, ci versava dell'acqua sopra, e tutto ritornava normale per altri 20km circa. Allora cambia la pompa (non senza difficoltà, visto che questo modello non monta pompe benzina uguali ai modelli successivi), ma il risultato è lo stesso. Mi racconta che chi seguiva l'auto era un meccanico esperto di vecchia scuola, che però, purtroppo, aveva problemi di salute, e lui non sapeva dove battere la testa. Dopo questo racconto lo guardo e gli dico "hai controllato le masse dello spinterogeno e l'anticipo?". Lui mi guarda strano e mi dice "e che cosa c'entra la corrente con la benzina?". Sorrido e gli spiego. Lui, scettico, mi invita a casa per fare i controlli consigliati. Ci mettiamo d'accordo, lui mi porta lo spinterogeno per poterlo controllare, lo smonto ed è tutto ok, ma ne approfitto per lubrificare tutto. Vado da lui, rimonto lo spinterogeno e regolo correttamente l'anticipo. L'auto parte appena la pompa riempie il carburatore e gira perfettamente, ma girava bene anche prima. Lo saluto e lo invito a godersi il suo gioiello. Dopo qualche settimana mi chiama felice, didendomi che aveva percorso quasi 100km tutti di fila senza il minimo problema. Da calda, tenendola accelerata come è previsto fare, parte dopo qualche giro di avviamento e senza problemi. Era una persona felice, ed io ero soddisfatto di averlo reso tale :laugh:
Quindi, in caso di problemi di benzina, prima di puntare il dito sulla pompa, meglio controllare l'anticipo, anche perchè un anticipo elevato può essere dannoso al motore.
Ringraziano per il messaggio: Chiuritusu, Gens Orsina

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
Moderatori: meurywilliamsDaderace
Tempo creazione pagina: 0.205 secondi

popup 2020

Scopri di più..

RICORDA DI RINNOVARE LA TUA ISCRIZIONE AL CLUB!