500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: perde potenza e si spegne.

perde potenza e si spegne. 1 Mese 1 Settimana fa #361682

  • chrispig
  • Avatar di chrispig Autore della discussione
  • Offline
  • Messaggi: 14
  • Ringraziamenti ricevuti 4
Quando il motore ha girato per una ventina di minuti, sembra che perda potenza, e si spegne.
Ho portato l'auto dal meccanico che ha cambiato punterie e altri pezzi dentro il cilindro color mattone (scusate la mia ignoranza....). Purtroppo il problema si e' ripresentato. Riportata dal meccanico, ho pensato il serbatoio della benzina fosse sporco, quindi e' stato pulito, cambiato il filtro della benzina. Pareva il problema fosse risolto, ma la seconda volta che l'ho usata e' successo nuovamente. Unica differenza e' che prima delle riparazioni non riaccendeva per almeno mezz'ora, ora ha riacceso dopo qualche minuto. Un amico diceva che forse c'e' da pulire il carburatore. La macchina non singhiozza, ma perde potenza e si spegne. Come si sta per spegnere se tocco l'accelleratore e' pure peggio. Qualcuno ha la soluzione? Grazie in anticipo, Cristiana

Si prega Accedi o Crea un account a partecipare alla conversazione.

perde potenza e si spegne. 1 Mese 1 Settimana fa #361684

  • mimmof500
  • Avatar di mimmof500
  • Assente
  • 500 pronto intervento
  • Messaggi: 1904
  • Ringraziamenti ricevuti 478
sembra banale, ma hai controllato il tappo del serbatoio, lo sfiato funziona?

Si prega Accedi o Crea un account a partecipare alla conversazione.

perde potenza e si spegne. 1 Mese 1 Settimana fa #361686

  • chrispig
  • Avatar di chrispig Autore della discussione
  • Offline
  • Messaggi: 14
  • Ringraziamenti ricevuti 4
si, controllato, ma non fa nessuna differenza!

Si prega Accedi o Crea un account a partecipare alla conversazione.

perde potenza e si spegne. 1 Mese 1 Settimana fa #361687

  • Gens Orsina
  • Avatar di Gens Orsina
  • Offline
  • Messaggi: 865
  • Ringraziamenti ricevuti 943
Quando si presenta il problema, hai provato a freddare con stracci bagnati di acqua fredda la Pompa AC e vedere se quando li togli la macchina riparte ?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ogni 5oo ha la sua voce e io questa la conosco.
Ultima modifica: da Gens Orsina.

perde potenza e si spegne. 1 Mese 1 Settimana fa #361688

  • drago500
  • Avatar di drago500
  • Assente
  • drago500
  • Messaggi: 14413
  • Ringraziamenti ricevuti 11733
Ciao Cristiana,
quello da te lamentato è un problema purtroppo abbastanza frequente delle nostre auto.
Non esiste una soluzione univoca e chiara, bisogna spesso andar per tentativi, escludendo mano mano tutte le possibilità.

Alcune indicazioni sono arrivate ed altre arriveranno, nel frattempo ho ripescato alcune vecchie discussioni sperando possano esserti di aiuto.

www.500clubitalia.it/forum/22-meccanica/...e-non-riparte#324946

www.500clubitalia.it/forum/25-impianto-e...roprio-non-va#344455

:)

P.S.
Le tue foto sono bellissime!

Si prega Accedi o Crea un account a partecipare alla conversazione.

In caso di dubbio.........................dai gas!

perde potenza e si spegne. 1 Mese 1 Settimana fa #361689

  • chrispig
  • Avatar di chrispig Autore della discussione
  • Offline
  • Messaggi: 14
  • Ringraziamenti ricevuti 4
Sinceramente non ho provato. Qualcuno in un forum inglese (Io sono a Londra) ha suggerito di controllare il voltaggio della corrente che arriva alla bobina. Un'altro lavoro per il meccanico. Se non amassi la mia auto cosi' tanto..... Grazie comunque, faro' presente cio' che mi hai consigliato al meccanico!

Si prega Accedi o Crea un account a partecipare alla conversazione.

perde potenza e si spegne. 1 Mese 1 Settimana fa #361693

  • chrispig
  • Avatar di chrispig Autore della discussione
  • Offline
  • Messaggi: 14
  • Ringraziamenti ricevuti 4
Ti ringrazio tantissimo! Sto compilando una lista per il mio meccanico! Spero di riuscire a risolvere perche' mi sta facendo impazzire!!!

PS grazie per le foto :)

Si prega Accedi o Crea un account a partecipare alla conversazione.

perde potenza e si spegne. 1 Mese 6 Giorni fa #361831

  • gi.ma
  • Avatar di gi.ma
  • Offline
  • Messaggi: 20632
  • Ringraziamenti ricevuti 16422
Novità?

Si prega Accedi o Crea un account a partecipare alla conversazione.

perde potenza e si spegne. 1 Mese 6 Giorni fa #361834

  • chrispig
  • Avatar di chrispig Autore della discussione
  • Offline
  • Messaggi: 14
  • Ringraziamenti ricevuti 4
ho fatto controllare la bobina e non aveva nulla a che fare con il mio problema. Il meccanico dice che il problema non é nel sistema elettrico. Siccome la macchina perde potenza il problema é da ricercarsi tra il serbatoio e il carburatore. serbatoio smontato e pulito, tubo che porta la benzina dal serbatoio al motore pulito, filtro benzina nuovo, carburatore pulito. Ma il problema é che la macchina si spegne perché arrivano enormi bolle d'aria al carburatore. Si presume che le schifezze che c'erano nel serbatoio (residui etc) siano arrivate all pompa della benzina ed abbiano danneggiato la membrana e che di conseguenza succhi aria nel sistema. Ho ordinato una nuova pompa della benzina..... dovrebbe risolvere perché ormai ho cambiato tutto. Se non risolvo, regalo la macchina al primo che mi risponde!!!!! Vi terrò aggiornati! buon fine settimana a tutti

Si prega Accedi o Crea un account a partecipare alla conversazione.

perde potenza e si spegne. 1 Mese 6 Giorni fa #361837

  • gi.ma
  • Avatar di gi.ma
  • Offline
  • Messaggi: 20632
  • Ringraziamenti ricevuti 16422
Per carità... cerca di risolvere con calma e tieniti stretta la tua 500. ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

perde potenza e si spegne. 1 Mese 6 Giorni fa #361840

  • cb73
  • Avatar di cb73
  • Offline
  • Messaggi: 6570
  • Ringraziamenti ricevuti 3421
Speriamo si risolva con la sostituzione della pompa.
Nel caso io mi sono già prenotato per ricevere la 500 :laugh: :laugh: :laugh: .
Naturalmente scherzo .
Nel caso il problema si ripresentasse , mi viene da suggerirti una prova banale .
Se a motore caldo ti perdesse potenza , senza scotrarti, sfila prima una pipetta delle candele e sfila il gommino che circonda la candela .
Toglili tutti e due e prova a mettere subito in moto .
:like :like

Si prega Accedi o Crea un account a partecipare alla conversazione.

perde potenza e si spegne. 1 Mese 6 Giorni fa #361841

  • drago500
  • Avatar di drago500
  • Assente
  • drago500
  • Messaggi: 14413
  • Ringraziamenti ricevuti 11733
Cristiana non fare gesti inconsulti....

Dai tempo al meccanico di capire il problema, non tutti sono in grado di sistemarle, a quelle latitudini le auto sono............strane :laugh: :laugh: :laugh:

Con calma e pazienza la tua piccola capricciosa tornerà agli antichi fasti.

:)

Si prega Accedi o Crea un account a partecipare alla conversazione.

In caso di dubbio.........................dai gas!

perde potenza e si spegne. 1 Mese 5 Giorni fa #361850

  • Pablito
  • Avatar di Pablito
  • Offline
  • Messaggi: 125
  • Ringraziamenti ricevuti 33

chrispig ha scritto: ho fatto controllare la bobina e non aveva nulla a che fare con il mio problema. Il meccanico dice che il problema non é nel sistema elettrico. Siccome la macchina perde potenza il problema é da ricercarsi tra il serbatoio e il carburatore. serbatoio smontato e pulito, tubo che porta la benzina dal serbatoio al motore pulito, filtro benzina nuovo, carburatore pulito. Ma il problema é che la macchina si spegne perché arrivano enormi bolle d'aria al carburatore. Si presume che le schifezze che c'erano nel serbatoio (residui etc) siano arrivate all pompa della benzina ed abbiano danneggiato la membrana e che di conseguenza succhi aria nel sistema. Ho ordinato una nuova pompa della benzina..... dovrebbe risolvere perché ormai ho cambiato tutto. Se non risolvo, regalo la macchina al primo che mi risponde!!!!! Vi terrò aggiornati! buon fine settimana a tutti

Ho avuto lo stesso problema, controlla lo spillo del galleggiante del carburatore, il mio aveva una piccola crepa,e ogni tanto si bloccava ,facendo spegnere il motore.

Si prega Accedi o Crea un account a partecipare alla conversazione.

perde potenza e si spegne. 1 Mese 5 Giorni fa #361851

  • marcuzz
  • Avatar di marcuzz
  • Offline
  • Messaggi: 190
  • Ringraziamenti ricevuti 21
Se posso esservi utile proprio 15 gg fa sono rimasto a piedi e la mia s'è fatta un giretto in carrattrezzi.
La macchina si accendeva, teneva il minimo ma appena accelleravi era come se si stesse per spegnere, come dei vuoti, dando alcuni strappi anomali.
Portata dal meccanico, all'inizio mi ha detto: va ad un cilindro ed è da rifare la guarnizione della testata.
Da un esame più accurato il problema era il condensatore dello spinterogeno. Cambiato quello e ricontrollata la fase, tutto ok.
Ora, non ho capito bene se il tuo meccanico l'ha cambiato (quando parlavi di interventi sul cilindro marrone) ma nel dubbio glielo chiederei.

Ps. Anche la mia pompa tira su un sacco di aria ed è sicuramente da cambiare anche perché per accendersi dopo solo una settimana di stop ci mette un po...

Si prega Accedi o Crea un account a partecipare alla conversazione.

perde potenza e si spegne. 1 Mese 2 Giorni fa #361995

  • chrispig
  • Avatar di chrispig Autore della discussione
  • Offline
  • Messaggi: 14
  • Ringraziamenti ricevuti 4
Ragazzi, ho risolto!!!!!!!
Ho fatto cambiare la pompa della benzina e oggi ho fatto un bel giro con l'auto e l'ho messa nelle stesse situazioni in cui prima si sarebbe spenta. Ha passato tutti gli esami con un 10 e lode. Non si e' mai spenta, non ha mai perso potenza e va che e' una meraviglia!!!! Ora la pompa della benzina, che si e' rivelata cio' che mi separava dal guidare felice e senza pensieri, ha pure un nome. Ora si chiama Pino.
Ancora un grazie di cuore a tutti per i vostri consigli. Se passate per Londra vi faccio fare un giro turistico a bordo del mio bolide! Un abbraccio da me e da Pino xxx
Ringraziano per il messaggio: mimmof500, Andrea.Effe1965

Si prega Accedi o Crea un account a partecipare alla conversazione.

perde potenza e si spegne. 1 Mese 2 Giorni fa #362000

  • Valandre
  • Avatar di Valandre
  • Offline
  • Messaggi: 228
  • Ringraziamenti ricevuti 188
Goo job !!!!

Si prega Accedi o Crea un account a partecipare alla conversazione.

perde potenza e si spegne. 1 Mese 2 Giorni fa #362008

  • drago500
  • Avatar di drago500
  • Assente
  • drago500
  • Messaggi: 14413
  • Ringraziamenti ricevuti 11733
Ottima notizia, ora goditi la tua bella 500.

:)

Si prega Accedi o Crea un account a partecipare alla conversazione.

In caso di dubbio.........................dai gas!

perde potenza e si spegne. 1 Mese 1 Giorno fa #362035

  • cb73
  • Avatar di cb73
  • Offline
  • Messaggi: 6570
  • Ringraziamenti ricevuti 3421
Grazie Cristiana,
sono felice che tu abbia risolto :like :like
Anche sono un po' triste, perché avevo già preparato un angolino nel box per accogliere la 500 di Londra :laugh: :cheer:
Naturalmente scherzo e come già detto da Drago500 adesso non ti resta che correre e scorrazzare con la tua 500 , ma non dimenticarti di Pino :laugh: :laugh:

Si prega Accedi o Crea un account a partecipare alla conversazione.

perde potenza e si spegne. 1 Mese 1 Giorno fa #362041

  • marcuzz
  • Avatar di marcuzz
  • Offline
  • Messaggi: 190
  • Ringraziamenti ricevuti 21
ottimo! ben fatto!
buoni giretti e mi raccomando mandaci delle foto della tua 500 con sfondo londinese!!!

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
Moderatori: meurywilliamsDaderace
Tempo creazione pagina: 0.236 secondi

popup 2020