500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Motore a caldo strappa e perde potenza

Motore a caldo strappa e perde potenza 2 Mesi 2 Settimane fa #363524

  • apaga
  • Avatar di apaga Autore della discussione
  • Offline
  • Messaggi: 11
  • Ringraziamenti ricevuti 1
Ciao a tutti, h letto decine di messaggi precedenti ma non ho trovato nulla inerente al mio caso. Il mio problema è che il motore gira molto bene a freddo ed anche dopo alcune decine di km. Però quando è caldo e mi trovo nel traffico, incomincia a strappare e perdere potenza tanto che sembra che si debba fermare da un momento all'altro. Non si è mai spento. Nel dubbio fosse il carburatore, ho sostituito galleggiante e spillo. Condensatori alla bobina e spinterogeno nuovi. Pompa carburante nuova. L'impressione è che con il caldo del motore vada in tilt l'accensione delle candele. E' corretto? Che possa essere la bobina? Chiedo lumi. Grazie mille!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore a caldo strappa e perde potenza 2 Mesi 2 Settimane fa #363537

  • cb73
  • Avatar di cb73
  • Offline
  • Messaggi: 6822
  • Ringraziamenti ricevuti 3577
Ciao , provo a buttarla li, ma non sono un espertone.
Non è che hai la basetta in bachelite sotto il carburatore che con il calore si svirgola ??

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore a caldo strappa e perde potenza 2 Mesi 2 Settimane fa #363561

  • williams
  • Avatar di williams
  • Offline
  • Messaggi: 5110
  • Ringraziamenti ricevuti 2300
Se il comparto elettrico , candele, cavi, , condensatore e puntine è a posto, lo spinterogeno leggo che è nuovo, potrebbe essere un problema del carburatore, come dice cb. Se chiedi per la bobina direi che non è nuova e potrebbe fare il problema.
La pompa benzina hai scritto che è nuova quindi non credo possa esser. Ti direi di controllare la registrazione valvole e la fase , due operazioni a costo zero che potrebbero farti escludere anche i problemi relativi. Tieni aggiornati.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da williams.

Motore a caldo strappa e perde potenza 2 Mesi 2 Settimane fa #363564

  • apaga
  • Avatar di apaga Autore della discussione
  • Offline
  • Messaggi: 11
  • Ringraziamenti ricevuti 1

williams ha scritto: Se il comparto elettrico , candele, cavi, , condensatore e puntine è a posto, lo spinterogeno leggo che è nuovo, potrebbe essere un problema del carburatore, come dice cb. Se chiedi per la bobina direi che non è nuova e potrebbe fare il problema.
La pompa benzina hai scritto che è nuova quindi non credo possa esser. Ti direi di controllare la registrazione valvole e la fase , due operazioni a costo zero che potrebbero farti escludere anche i problemi relativi. Tieni aggiornati.

grazie per le dritte, ma lo spinterogeno e le puntine non sono nuovi. Ho cambiato solo i condensatori. Da dove comincio? Puntine oppure bobina?? La basetta in bachelite del carburatore non è crepata, perchè l'ho già smontata e controllata bene.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da apaga.

Motore a caldo strappa e perde potenza 2 Mesi 2 Settimane fa #363565

  • williams
  • Avatar di williams
  • Offline
  • Messaggi: 5110
  • Ringraziamenti ricevuti 2300
Controlla le puntine , mi sembrava avessi detto che lo spinterogeno fosse nuovo....ti ripeto , parti fa quelle cose che non prevedono costo nei ricambi, fase, reg. Valvole e controllo distanza e stato puntine, poi magari vedi se risolvi. Attento ai condensatori nuovi, sino spesso fatti male e non saresti il primo che con uno nuovo va male uguale. Nel caso avessi bisogno siamo qui.
Ringraziano per il messaggio: apaga

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore a caldo strappa e perde potenza 2 Mesi 2 Settimane fa #363593

  • vale1979
  • Avatar di vale1979
  • Offline
  • Messaggi: 2798
  • Ringraziamenti ricevuti 1128
Ha ragione Williams a me mi e successo di cambiare puntine e condensatore pronti via dopo circa 10 km problemi di borbottare il motore calo potenza mi sono fermato e ho provato a vedere cosa fosse successo ho pensato provo a cambiare il condensatore che era nuovo e marelli anche lo sostituito e va ancora adesso fatto quasi 3000 km e tre anni dunque prova a vedere anche il filo ok facci sapere
Ringraziano per il messaggio: apaga

Si prega Accedi o Crea un account a partecipare alla conversazione.

piu vado in cinquecento e piu mi piace saro malato cronico forza 500

Motore a caldo strappa e perde potenza 2 Mesi 2 Settimane fa #363680

  • apaga
  • Avatar di apaga Autore della discussione
  • Offline
  • Messaggi: 11
  • Ringraziamenti ricevuti 1
Prima prova fatta: ho regolato le puntine che ho trovato a 0,40. Le ho messe a 0,5......niente! Se possibile, la situazione è addirittura peggiorata. Adesso comincia a strappare, solo ai bassi regimi, molto prima. Se la tengo su di giri non strappa, ma nel traffico è un'impresa. La prossima settimana, appena posso, cambio i condensatori e regolo le valvole. See you soon...
P. S. Trovo umido lo spillo di scarico della basetta del carburatore.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore a caldo strappa e perde potenza 2 Mesi 2 Settimane fa #363681

  • rag49
  • Avatar di rag49
  • Offline
  • Messaggi: 482
  • Ringraziamenti ricevuti 294
Prova a serrare il fissaggio del carburatore e controlla se la basetta in bachelite ha i piani di appoggio perfetti e se le guarnizioni sono buone.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore a caldo strappa e perde potenza 2 Mesi 2 Settimane fa #363701

  • 500_Lucio
  • Avatar di 500_Lucio
  • Assente
  • Messaggi: 950
  • Ringraziamenti ricevuti 463
Se trovi benzina uscita dal carburatore può essere il livello nella vaschetta che è troppo alto. Smonta il coperchio, tienilo verticale e verifica che fra la guarnizione e il galleggiante resti uno spazio di 7 mm.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore a caldo strappa e perde potenza 2 Mesi 2 Settimane fa #363702

  • apaga
  • Avatar di apaga Autore della discussione
  • Offline
  • Messaggi: 11
  • Ringraziamenti ricevuti 1

500_Lucio ha scritto: Se trovi benzina uscita dal carburatore può essere il livello nella vaschetta che è troppo alto. Smonta il coperchio, tienilo verticale e verifica che fra la guarnizione e il galleggiante resti uno spazio di 7 mm.

Ok. Ho letto il manuale tecnico ed ho capito perfettamente. Altro controllo da mettere in elenco. Grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da apaga.

Motore a caldo strappa e perde potenza 2 Mesi 1 Settimana fa #363737

  • silvano.maiolatesi
  • Avatar di silvano.maiolatesi
  • Offline
  • Messaggi: 40
  • Ringraziamenti ricevuti 15
Prova a cambiare la spazzola dello spinterogeno, lo stesso difetto me lo ha fatto la mia 600 Multipla, mi ha fatto impazzire finchè non ho cambiato la spazzola (uguale a quella della 500) che era fessurata ed a caldo scaricava a massa.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore a caldo strappa e perde potenza 2 Mesi 1 Settimana fa #363773

  • apaga
  • Avatar di apaga Autore della discussione
  • Offline
  • Messaggi: 11
  • Ringraziamenti ricevuti 1

silvano.maiolatesi ha scritto: Prova a cambiare la spazzola dello spinterogeno, lo stesso difetto me lo ha fatto la mia 600 Multipla, mi ha fatto impazzire finchè non ho cambiato la spazzola (uguale a quella della 500) che era fessurata ed a caldo scaricava a massa.

Grazie per la dritta, ma la spazzola è nuova. non credo sia quello...

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore a caldo strappa e perde potenza 2 Mesi 1 Settimana fa #363811

  • apaga
  • Avatar di apaga Autore della discussione
  • Offline
  • Messaggi: 11
  • Ringraziamenti ricevuti 1

500_Lucio ha scritto: Se trovi benzina uscita dal carburatore può essere il livello nella vaschetta che è troppo alto. Smonta il coperchio, tienilo verticale e verifica che fra la guarnizione e il galleggiante resti uno spazio di 7 mm.

Misurazioni del galleggiante completamente sballate. In chiusura era a 4mm, ed in apertura quasi a 20. Adesso ho corretto la posizione ed appena riesco faccio un test su strada

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore a caldo strappa e perde potenza 2 Mesi 1 Settimana fa #363949

  • apaga
  • Avatar di apaga Autore della discussione
  • Offline
  • Messaggi: 11
  • Ringraziamenti ricevuti 1
Dopo aver corretto le quote del galleggiante, sono riuscito a fare un test su strada. Va meglio ma il problema si ripresenta anche se in forma minore. Avendo un po più tempo a disposizione ho provato a mettere uno straccio bagnato sulla pompa benzina e sulla bobina che erano molto calde. Nessun effetto. con il motore al minimo si avvertono distintamente dei vuoti, che in marcia producono degli strappi. Adesso passo al controllo delle valvole e sostituzione puntine. Vi aggiornerò....

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore a caldo strappa e perde potenza 2 Mesi 1 Settimana fa #363953

  • cb73
  • Avatar di cb73
  • Offline
  • Messaggi: 6822
  • Ringraziamenti ricevuti 3577
A volte la basetta bachelite del carburatore alla vista è perfetta , ma con il calore che riceve , si imbarca e fa trascurare benzina e aspirare aria .
Ringraziano per il messaggio: apaga

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da cb73. Motivo: Errore t9

Motore a caldo strappa e perde potenza 2 Mesi 3 Giorni fa #364131

  • GIGFON
  • Avatar di GIGFON
  • Offline
  • Messaggi: 47
  • Ringraziamenti ricevuti 13
Prova a circolare con il cofano motore in apertura estiva con le apposite staffette: potrebbe essere che ti si riscaldi la pompa benzina?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore a caldo strappa e perde potenza 2 Mesi 18 Ore fa #364300

  • Fabio Bertarelli
  • Avatar di Fabio Bertarelli
  • Offline
  • Messaggi: 49
  • Ringraziamenti ricevuti 9
La mia aveva lo stesso problema e anche io ho provato tutto quello che hai proato Tu, poi mi sono accorto che il carburatore aveva non solo la guarnizione del coperchio galleggiante rotta, ma prendeva aria dal coperchietto dove è collegato il filo dell'aria, una vite non serrata. Quando il motore manca e va a singhiozzo, sovente è il carburatore.
Ringraziano per il messaggio: apaga

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore a caldo strappa e perde potenza 1 Mese 2 Settimane fa #365128

  • apaga
  • Avatar di apaga Autore della discussione
  • Offline
  • Messaggi: 11
  • Ringraziamenti ricevuti 1
Sostituito le puntine e condensatore con componenti originali Marelli, sono riuscito a fare delle prove anche se non molto lunghe. Il motore va decisamente meglio e non ha più ripresentato il problema. Direi risolto! Grazie mille a tutti per i preziosi consigli.
Ringraziano per il messaggio: martnuccia

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore a caldo strappa e perde potenza 1 Mese 3 Giorni fa #365778

  • Fabio Bertarelli
  • Avatar di Fabio Bertarelli
  • Offline
  • Messaggi: 49
  • Ringraziamenti ricevuti 9
Secondo me le cause possono essere 2: o il regolatore di tensione si sta guastando, oppure hai la batteria che sta dando gli ultimi. Subito la macchina va bene, poi dopo un po' di km, quando è bella calda, la batteria "collassa", cade di voltaggio e non ti manda abbastanza volt alla bobina che va in tilt pure lei non fornendo la giusta tensione allo spinterogeno. A me è successo esattamente questo, cambiato la batteria e tuto è andato a posto.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
Moderatori: meurywilliamsDaderace
Tempo creazione pagina: 0.216 secondi
popup 2020