500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Info

Info 1 Anno 3 Mesi fa #401437

  • Dibart82
  • Avatar di Dibart82 Autore della discussione
  • Offline
  • Messaggi: 8
  • Ringraziamenti ricevuti 3
Buongiorno a tutti,
Ieri ho ritirato la Piccoletta dell'officina;
Il meccanico prima di consegnarmela, mi porta a fare un giro, si sente che il motore gira bene ecc...
Detto ciò, ieri sera la ritiro faccio 100mt di strada, per di più davanti ud un benzinaio, la macchina comincia a procedere a singhiozzo, faccio benzina, riparto, sembra tutto bene fino a quando si è spenta e non è più ripartita.
Mi ha cambiato giusto ieri la pompa della benzina...
Potrebbe essere che ci voglia un attimino tra il fatto che il serbatoio fosse vuoto e la pompa nuova che non riesce a pescare bene?
Spero di non dover rifare il motore come mi è stato detto, e che qualcuno di voi mi possa dare qualche Consiglio.
Grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

Info 1 Anno 3 Mesi fa #401442

  • Gens Orsina
  • Avatar di Gens Orsina
  • Offline
  • Messaggi: 2161
  • Ringraziamenti ricevuti 3502
Ciao,
prova a vedere se il tappo della benzina ha lo sfiato e se questo non è ostruito. Se il fenomeno si dovesse ripresentare, svitalo e vedi se tutto torna alla normalità. In bocca al lupo e tienici informati.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ogni 5oo ha la sua voce e io questa la conosco.

Info 1 Anno 3 Mesi fa #401447

  • Dibart82
  • Avatar di Dibart82 Autore della discussione
  • Offline
  • Messaggi: 8
  • Ringraziamenti ricevuti 3
Oggi provo e speriamo in bene!!!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Info 1 Anno 3 Mesi fa #401467

  • Dibart82
  • Avatar di Dibart82 Autore della discussione
  • Offline
  • Messaggi: 8
  • Ringraziamenti ricevuti 3
Oggi chiamerò il carro attrezzi per farla riportare in officina.
Provato in tutti i modi, ma non ne vuole sapere di ripartire... :(
Ero finalmente arrivato al dunque, e invece... Vabbè...
Buona domenica a tutti.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Info 1 Anno 3 Mesi fa #401468

  • 500_Lucio
  • Avatar di 500_Lucio
  • Offline
  • Messaggi: 1844
  • Ringraziamenti ricevuti 1220
Se non dà nessun segno di vita è più probabile che sia un problema di accensione. Fai le prove del caso per verificare che le candele abbiano scintilla.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Info 1 Anno 2 Mesi fa #401951

  • banana500
  • Avatar di banana500
  • Offline
  • Messaggi: 617
  • Ringraziamenti ricevuti 302
Potrebbero essere le puntine del distributore, dapprima troppo vicine e poi con l'usura hanno chiuso la distanza. Se dovesse essere questo il probldema ricordati di controllare poi l'anticipo perchè varia con la distanza.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Binariciuto

Info 1 Anno 2 Mesi fa #401961

  • riccardo.rabassini@gmail.com
  • Avatar di riccardo.rabassini@gmail.com
  • Offline
  • Messaggi: 1014
  • Ringraziamenti ricevuti 1210
Ciao, è successo anche a me, e ho risolto cambiando il condensatore.. non farti ingannare dal fatto che sia nuovo, spesso durano il cosiddetto spazio di un mattino. Nel caso fossero le puntine un po' troppo vicine, prova a sfregarle con la testa piatta del cacciavite, e poi appena possibile, procedi con la regolazione
facci sapere
500 saluti
Riccardo

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da riccardo.rabassini@gmail.com.

Info 1 Anno 2 Mesi fa #402044

  • Clint
  • Avatar di Clint
  • Offline
  • Messaggi: 1177
  • Ringraziamenti ricevuti 813
Buonasera,
la cosa più ovvia da pensare è che al distributore la benzina non fosse buona magari mista ad acqua e hai fatto un bel pieno di fango.

Per fortuna sulla 500 è molto facile rimediare in tal caso, basta mettere un contenitore sotto e staccare il tubo dalla pompa e si svuota il serbatoio in automatico, così potrai vedere cosa c'era dentro.

In caso non trovi acqua o sporcizia, i motivi di mancato avviamento possono essere solo due: o non arriva benzina oppure non arriva corrente.

Non arriva benzina perchè:
- lo sfiato del tappo è ostruito quindi il motore aspirando benzina crea il vuoto nel serbatoio fin quando non riesce più ad aspirare altra benzina; in tal caso basta allentare il tappo e dovrebbe ripartire subito.

- la pompa non funziona: basta scollegare il tubo che va dalla pompa al carburatore e provare a mettere in moto, se esce benzina la pompa funziona

- altre cause: filtro benzina (se presente) intasato, carburatore sporco

Non arriva corrente:
In primis verificare che la candela faccia la scintilla svitandola, ricollegandola al filo e appogiandola sul collettore di scarico a massa se arriva corrente si vede la scintilla quando si prova a mettere in moto

Se non arriva corrente le cause possono essere:
- condensatore farlocco
- puntine mal regolate
- cavi candele deteriorati che scaricano a massa
- bobina guasta
- spazzola rotante/calotta rotta o montate male

Attenzione a una cosa banale ma che può succedere: guasto al blocchetto della chiave o scollegamento del filo per cui il motorino di avviamento gira ma non arriva corrente alla bobina (come se non avessi girato la chiave)
Ringraziano per il messaggio: Robymini

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da Clint.
  • Pagina:
  • 1
Moderatori: williamscb73500_Lucio
Tempo creazione pagina: 0.310 secondi
popup 2024