500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2
  • 3

ARGOMENTO: Problema accensione! Batteria senza acqua! Motivo?

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3531

  • cocaddress
  • Avatar di cocaddress
  • Offline
  • Messaggi: 1206
  • Ringraziamenti ricevuti 14
cinquino 83 hai risolto con la batteria???

Si prega Accedi o Crea un account a partecipare alla conversazione.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3590

  • andrea
  • Avatar di andrea
  • Offline
  • Celle Enomondo d'Asti
  • Messaggi: 1868
  • Ringraziamenti ricevuti 9
ti hanno sostituito la batteria?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3591

  • akii500
  • Avatar di akii500
  • Offline
  • Messaggi: 470
  • Ringraziamenti ricevuti 2
Allora? te l'hanno cambiata ???

Si prega Accedi o Crea un account a partecipare alla conversazione.

25-26 Agosto 2012: 8° Meeting Crans-Montana
******* www.500desalpes.ch *******

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3633

  • LUIGI
  • Avatar di LUIGI
  • Offline
  • 500 my love!
  • Messaggi: 1490
  • Ringraziamenti ricevuti 2
akii500 ha scritto:

Allora? te l'hanno cambiata ???

infatti.... com'e' andata a finire??? :)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3669

  • LucaD.D.Team
  • Avatar di LucaD.D.Team
  • Offline
  • Messaggi: 69
  • Ringraziamenti ricevuti 0
é meglio vedere bene la batteria perchè può darsi che sia appunto difettosa:è strano che solo dopo 9 mesi, faccia così...visto che deve ancora essere in garanzia ti conviene..

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema accensione! Batteria senza acqua! Moti 12 Anni 1 Mese fa #3681

  • Bernie
  • Avatar di Bernie
  • Offline
  • 500ista a vita!!!!
  • Messaggi: 9183
  • Ringraziamenti ricevuti 212
Ma non è meglio prendere una di quelle batterie dove non si aggiunge l'acqua?
Io ce l'ho e, dal 2003, ancora non dà nessun problema...
500 saluti!!! ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

La 500 è passione pura!!!!

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.



Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3720

  • cinquino83
  • Avatar di cinquino83 Autore della discussione
  • Offline
  • Messaggi: 687
  • Ringraziamenti ricevuti 76
Il problema dipendeva dal fatto che non avevo acqua nella batteria, in più, ho notato che i morsetti non stavano tutti giù, e probabilmente la corrente arrivava male

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3723

  • 500platinum
  • Avatar di 500platinum
  • Offline
  • Coordinatore Fiat 500 Club Italia Belpasso-Catania
  • Messaggi: 2610
  • Ringraziamenti ricevuti 512
cinquino83 ha scritto:

Il problema dipendeva dal fatto che non avevo acqua nella batteria, in più, ho notato che i morsetti non stavano tutti giù, e probabilmente la corrente arrivava male

Bene l'importante che tutto risolto ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Coordinamento Fiat 500 Club Italia Belpasso-Catania(CT)

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3725

  • LUIGI
  • Avatar di LUIGI
  • Offline
  • 500 my love!
  • Messaggi: 1490
  • Ringraziamenti ricevuti 2
Grande ke hai risolto il problema!!!!! son contento .... ciao luigi!!!! :woohoo: ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3729

  • cinquino83
  • Avatar di cinquino83 Autore della discussione
  • Offline
  • Messaggi: 687
  • Ringraziamenti ricevuti 76
e si meno male dai.. iniziava a preoccuparmi sto fatto che non si accendeva più..

alle volte fanno i capricci i cinquini :D

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3734

  • vittoriogianola
  • Avatar di vittoriogianola
  • Offline
  • chi non mi vuole non mi merita
  • Messaggi: 1485
  • Ringraziamenti ricevuti 162
cinquino83 ha scritto:

Il problema dipendeva dal fatto che non avevo acqua nella batteria, in più, ho notato che i morsetti non stavano tutti giù, e probabilmente la corrente arrivava male

Mi fa piacere che hai risolto questo problema.E l'altro? Hai poi trovato il ferma-antenna ?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ex Fiduciario

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3739

  • cinquino83
  • Avatar di cinquino83 Autore della discussione
  • Offline
  • Messaggi: 687
  • Ringraziamenti ricevuti 76
vittoriogianola ha scritto:

cinquino83 ha scritto:

Il problema dipendeva dal fatto che non avevo acqua nella batteria, in più, ho notato che i morsetti non stavano tutti giù, e probabilmente la corrente arrivava male

Mi fa piacere che hai risolto questo problema.E l'altro? Hai poi trovato il ferma-antenna ?


Purtroppo il fermo non si trova facilmente, l'antenna a grondina l'ho trovata. Il fermo no.

Non è che te da quelle parti hai modo di trovarlo? Se tante volte te ne ritrovi uno fammi sapere :)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3741

  • David
  • Avatar di David
Che il problema stava nella mancanza di acqua nella batteria lo si era capito.. ;) Alla fine c'era anche quel discorso della garanzia se non sbaglio, te l'hanno sostituita?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3746

  • calimero
  • Avatar di calimero
  • Offline
  • la 500 è come un diamante, è per sempre
  • Messaggi: 9018
  • Ringraziamenti ricevuti 206
bene bene problema risolto allora ;) ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.


Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Ultima modifica: da calimero.

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3751

  • cinquino83
  • Avatar di cinquino83 Autore della discussione
  • Offline
  • Messaggi: 687
  • Ringraziamenti ricevuti 76
David ha scritto:

Che il problema stava nella mancanza di acqua nella batteria lo si era capito.. ;) Alla fine c'era anche quel discorso della garanzia se non sbaglio, te l'hanno sostituita?


Ora la batteria va bene, non glielo portata più. Se dovesse far problemi la porto sicuramente

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3752

  • Bernie
  • Avatar di Bernie
  • Offline
  • 500ista a vita!!!!
  • Messaggi: 9183
  • Ringraziamenti ricevuti 212
Grande!! fortunatamente hai risolto il problema. ;)
500 saluti!!!!

Si prega Accedi o Crea un account a partecipare alla conversazione.

La 500 è passione pura!!!!

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.



Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3754

  • akii500
  • Avatar di akii500
  • Offline
  • Messaggi: 470
  • Ringraziamenti ricevuti 2
Perfetto ;-)

sono contento che il problema sia risolto !!!

Tanti saluti alla tua 500 !!!

Si prega Accedi o Crea un account a partecipare alla conversazione.

25-26 Agosto 2012: 8° Meeting Crans-Montana
******* www.500desalpes.ch *******

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3767

  • LucaD.D.Team
  • Avatar di LucaD.D.Team
  • Offline
  • Messaggi: 69
  • Ringraziamenti ricevuti 0
meno male che hai risolto..

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3768

  • andrea
  • Avatar di andrea
  • Offline
  • Celle Enomondo d'Asti
  • Messaggi: 1868
  • Ringraziamenti ricevuti 9
cinquino83 ha scritto:

vittoriogianola ha scritto:

cinquino83 ha scritto:

Il problema dipendeva dal fatto che non avevo acqua nella batteria, in più, ho notato che i morsetti non stavano tutti giù, e probabilmente la corrente arrivava male

Mi fa piacere che hai risolto questo problema.E l'altro? Hai poi trovato il ferma-antenna ?


Purtroppo il fermo non si trova facilmente, l'antenna a grondina l'ho trovata. Il fermo no.

Non è che te da quelle parti hai modo di trovarlo? Se tante volte te ne ritrovi uno fammi sapere :)


ad asti vendono il ferma batteria a 10 euro se hai bisogno dimmi pure

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema accensione! Batteria senza acqua! Motivo? 12 Anni 1 Mese fa #3774

  • cocaddress
  • Avatar di cocaddress
  • Offline
  • Messaggi: 1206
  • Ringraziamenti ricevuti 14
tutto è bene quel che finoisce bene ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

  • Pagina:
  • 1
  • 2
  • 3
Moderatori: williamsDaderace500_Lucio
Tempo creazione pagina: 0.573 secondi
popup 2022