500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami

ARGOMENTO: Mistero batteria. Cavi a polarità invertite!

Mistero batteria. Cavi a polarità invertite! 4 Anni 9 Mesi fa #258122

  • palomo82
  • Avatar di palomo82 Autore della discussione
  • Offline
  • Messaggi: 51
  • Ringraziamenti ricevuti 15
Salve a tutti della sezione impianto elettrico!!

Da pochissimo ho acquistato una 500 D del '63! Per chi volesse leggere come è andata vi rimando al topic: www.500clubitalia.it/forum/12-annunci-ge...-per-l-aquisto-500-d

Oggi sono andato dal meccanico per una visita generale e per farle conoscere l'auto. Oltre alla marmitta che praticamente si è sfondata (ma questo è un'altro discorso), ci siamo soffermati sulla batteria....

Io ieri per farla camminare l'ho cambiata e ho messo la batteria nuova esattamente come stava la vecchia...
non avevo assolutamente fatto caso al fatto che i cavi erano invertiti!!!

Proverò a spiegarmi meglio: il cavo che sta attaccato alla carrozzeria TEORICAMENTE negativo sta sul polo positivo della batteria e viceversa.......... :blink: :blink: :blink:

Il meccanico non credeva ai suoi occhi e soprattutto non si spiegava come non fosse già esplosa!

Ha provato a mettere i cavi come TEORICAMENTE dovrebbero stare e la 500 si accendeva ancora come se niente fosse! MA rimaneva accesa la luce del generatore sul quadro.

Ancora incredulo il meccanico chiama al suo elettrauto e chiede spiegazioni... che non arrivano! Nemmeno l'elettrauto sa come sia possibile.... :silly: :silly:

Io non sono per niente un esperto e l'elettronica è un campo a me molto complesso. Chiedo a voi di darmi una mano a capire, anche perchè il meccanico, dopo aver ripristinato il tutto come era al principio (cioè cavo di massa sul positivo e cavo di avviamento sul negativo della batteria) mi ha detto che bisogna verificare l'intero impianto per far chiarezza.

Non sapendo nè leggere nè scrivere io penso che se stava cosi un motivo ci sarà... l'auto fu messa a nuovo CREDO da competenti e il vecchio proprietario c'ha speso un bel po per metterla a posto a regola d'arte.

Vi prego ditemi che è una sciocchezza e che il meccanico e il suo elettrauto non capiscono niente! :P :P
Che prove posso fare?
Da dire che la piccirella va bene. Si accende al primo colpo, la dinamo funziona ( le luci aumentano di intensità accellerando). Certo magari la batteria è nuova e forse lo scherzetto me lo fa più in la ma come posso verificare il corretto funzionamento? Un tester ce l'ho ma spiegatemi come lo dovrei utilizzare come se fossi un bambino.... :whistle: :)

Grazie a chiunque possa darmi una mano! :) :)

File allegato:

Nome del file:
Dimensione del file: 0 KB

questa la feci quando la provai e per questo stanno i morsetti per il ponte. E' la posizione attuale dei cavi.

File allegato:

Nome del file:
Dimensione del file: 0 KB

Questa è la posizione invertita provata dal meccanico dove rimane accesa la luce generatore.

ps: quel filo marrone è "un antifurto artigianale"

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da palomo82.

Mistero batteria 4 Anni 9 Mesi fa #258125

  • zazzo
  • Avatar di zazzo
  • Offline
  • Messaggi: 52
  • Ringraziamenti ricevuti 27
Moooolto interessante. Uso tester: anche non sapendo qual'è il modello che hai (digitale o analogico) il funzionamento è lo stesso. metti il punte di colore nero nel foro COM o comune ed il puntale di colore rosso nel foro + o V . sposta il selettore su V= che sta ad intendere che misurerà la tensione continua (batteria). Poi appoggia il puntale rosso sul morsetto + della batteria e quello nero sul morsetto -
Se hai un tester digitale, segnerà il valore di tensione in numeri, se la polarità è invertita davanti ai numeri ci sarà un segno meno.
Se hai un tester analogico, l'ago segnerà il voltaggio e se la batteria è invertita andrà nell'altro verso bloccandosi sotto lo zero. vai tranquillo che non si sfascia niente.
Ringraziano per il messaggio: palomo82

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero batteria 4 Anni 9 Mesi fa #258126

  • zazzo
  • Avatar di zazzo
  • Offline
  • Messaggi: 52
  • Ringraziamenti ricevuti 27
cmq,a parte qualche dispositivo che sicuramente sulla tua 500 non esisteva e non esiste a mio parere trattandosi di circuiti in corrente continua senza diodi in giro dovrebbe funzionare perfettamente anche al contrario.
Per notizia la Golf 2 serie aveva il positivo a massa, io ed il proprietario non lo sapevamo ed abbiamo fuso tutto l'impianto elettrico :silly: varie centraline quadri e via dicendo.
in compenso ci siamo ammazzati dalle risate.
il fai da te a volte è divertente
Ringraziano per il messaggio: palomo82

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero batteria 4 Anni 9 Mesi fa #258128

  • gi.ma
  • Avatar di gi.ma
  • Offline
  • Messaggi: 20802
  • Ringraziamenti ricevuti 16611
Ho spostato la discussione nella giusta sezione. :) ;)
Ringraziano per il messaggio: zazzo, palomo82

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero batteria 4 Anni 9 Mesi fa #258131

  • palomo82
  • Avatar di palomo82 Autore della discussione
  • Offline
  • Messaggi: 51
  • Ringraziamenti ricevuti 15

zazzo ha scritto: Moooolto interessante. Uso tester: anche non sapendo qual'è il modello che hai (digitale o analogico) il funzionamento è lo stesso. metti il punte di colore nero nel foro COM o comune ed il puntale di colore rosso nel foro + o V . sposta il selettore su V= che sta ad intendere che misurerà la tensione continua (batteria). Poi appoggia il puntale rosso sul morsetto + della batteria e quello nero sul morsetto -
Se hai un tester digitale, segnerà il valore di tensione in numeri, se la polarità è invertita davanti ai numeri ci sarà un segno meno.
Se hai un tester analogico, l'ago segnerà il voltaggio e se la batteria è invertita andrà nell'altro verso bloccandosi sotto lo zero. vai tranquillo che non si sfascia niente.


Ciao zazzo ! Ho un tester digitale...lo devo posizionare su 20 V?
Che valori mi dovrei trovare a motore spento e acceso? :pinch: :pinch:

Grazie e scusa l'ignoranza! :P

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero batteria 4 Anni 9 Mesi fa #258132

  • palomo82
  • Avatar di palomo82 Autore della discussione
  • Offline
  • Messaggi: 51
  • Ringraziamenti ricevuti 15

gi.ma ha scritto: Ho spostato la discussione nella giusta sezione. :) ;)


Grazie gi.ma. ! Pensavo di averlo aperto nella sezione giusta.... qualcosa sarà andato storto... :silly:

Scusa :side:

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero batteria 4 Anni 9 Mesi fa #258133

  • mimidiroma
  • Avatar di mimidiroma
  • Offline
  • Messaggi: 1213
  • Ringraziamenti ricevuti 624
Ciao, anch'io di elettricità ne mastico poco, anzi pochissimo, solo per discuterne.....credo che quella batteria, la vecchia, sia stata adattata, nel senso che entra come dimensioni ma i poli sono messi dal lato opposto.
Se fosse stata istallata come di regola, i cavi non arrivavano sui morsetti.

Che funzioni adesso sembrerebbe un miracolo.....potrebbero aver sostituito il regolatore di tensione con un diverso modello.... .poi non essendoci particolari elettronici se non lampadine, queste si accendono sia con la massa che con il più.....forse la radio darebbe dei problemi.

Mimì
Ringraziano per il messaggio: palomo82

Si prega Accedi o Crea un account a partecipare alla conversazione.

Chi trova un tesoro...trova un sacco di amici
Ultima modifica: da mimidiroma.

Mistero batteria 4 Anni 9 Mesi fa #258136

  • zazzo
  • Avatar di zazzo
  • Offline
  • Messaggi: 52
  • Ringraziamenti ricevuti 27
20v va benissimo, e deve essere nella sezione con il simbolo = che sta ad indicare corrente continua. il valore che devi trovare è, se la batteria è carica, tra 12 e 14 v più o meno a motore spento. quando è accesa, con il motore al minimo, e le luci accese potrebbe scendere un po', anche sotto i 12. Cmq è importante che tu riesca a stabilire il corretto segno del positivo.
Ringraziano per il messaggio: palomo82

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero batteria 4 Anni 9 Mesi fa #258137

  • palomo82
  • Avatar di palomo82 Autore della discussione
  • Offline
  • Messaggi: 51
  • Ringraziamenti ricevuti 15
Grazie Zazzo appena posso faccio questa verifica e ti dico i valori. Se ho capito bene, se i valori escono con il segno meno i poli sono invertiti...?
Per caso qualcuno può postarmi la foto della propria batteria attaccata?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero batteria 4 Anni 9 Mesi fa #258139

  • drago500
  • Avatar di drago500
  • Assente
  • drago500
  • Messaggi: 14660
  • Ringraziamenti ricevuti 12014
Entro in OT solo per dirti di salvare l'anello in gomma presente intorno al clacson.
Dalla foto sembra malmesso, cerca di aggiustarlo, si trova a fatica ed è abbastanza caro.
Scusate l'intrusione,continuo a leggere.
:)
Ringraziano per il messaggio: palomo82

Si prega Accedi o Crea un account a partecipare alla conversazione.

In caso di dubbio.........................dai gas!

Mistero batteria 4 Anni 9 Mesi fa #258142

  • aramis
  • Avatar di aramis
  • Offline
  • a me...me piace
  • Messaggi: 582
  • Ringraziamenti ricevuti 330

palomo82 ha scritto: Questa è la posizione invertita provata dal meccanico dove rimane accesa la luce generatore.


Scusa ma perchè è invertita?


Questo messaggio ha un'immagine allegata.
Accedi o registrati per visualizzarla.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero batteria 4 Anni 9 Mesi fa #258144

  • aramis
  • Avatar di aramis
  • Offline
  • a me...me piace
  • Messaggi: 582
  • Ringraziamenti ricevuti 330
Se mettiamo il positivo (+) a massa, la prima cosa che mi viene in mente è che il motorino d'avviamento girerebbe al rovescio !!!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero batteria 4 Anni 9 Mesi fa #258145

  • palomo82
  • Avatar di palomo82 Autore della discussione
  • Offline
  • Messaggi: 51
  • Ringraziamenti ricevuti 15
Ciao Aramis! E' invertita rispetto alla posizione in cui i cavi sono messi adesso e lo erano prima. Lui ha messo i cavi nella posizione giusta ( cioè con il negativo a massa come hai segnalato tu) e la macchina va in moto, solo che rimane costantemente accesa la spia generatore sul quadro.
Mentre invece rimettendoli come nell'altra foto la spia generatore rimane accesa solo al minimo e si spegne con l'aumentare dei giri.
Da notare anche il morsetto che sta montato è il morsetto per il + . Eppure sta sul cavo che sta attaccato alla carrozza........ :S
Ma se mai fosse che il motorino giri al contrario sarebbe un problema??

Ho provato il tester e rispetta i poli della batteria. A motore spento sta sui 12.66. A motore acceso con l'aria tirata è salito a 14 e qualcosa....mi sembra regolare no?! (batteria acquistata ieri)

Brancolo nel buio.... :ohmy:

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero batteria 4 Anni 9 Mesi fa #258146

  • aramis
  • Avatar di aramis
  • Offline
  • a me...me piace
  • Messaggi: 582
  • Ringraziamenti ricevuti 330
L'altra foto, vuoi dire la foto 1? C'è il positivo a massa (carrozzeria) se è così impossibile che parta.
Se il motorino girasse al rovescio, anche il motore girerebbe al rovescio, non ti pare?
Toglierei subito quel filo marrone, non so dove vada ma è molto strano che per qualsiasi funzione avesse debba portare il negativo.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero batteria 4 Anni 9 Mesi fa #258151

  • mimidiroma
  • Avatar di mimidiroma
  • Offline
  • Messaggi: 1213
  • Ringraziamenti ricevuti 624
Ciao, ho scritto un commento ma l'ho tolto per non creare ulteriore confusione......comunque dovrebbe andare sul motorino, proveniente dal regolatore di tensione.

Mimì

Si prega Accedi o Crea un account a partecipare alla conversazione.

Chi trova un tesoro...trova un sacco di amici
Ultima modifica: da mimidiroma.

Mistero batteria 4 Anni 9 Mesi fa #258168

  • Clint
  • Avatar di Clint
  • Offline
  • Messaggi: 1173
  • Ringraziamenti ricevuti 808
Senti ma la batteria della 500 ha i poli invertiti rispetto alle altre batterie.

Non è che è stata montata una batteria adatta per dimensioni ma con i poli in posizione standard? In questo caso avresti i cavi incrociati ma la polarità giusta.

Per questo devi controllare la polarità con il tester. Evita di collegare i morsetti a caso, ok che sulla 500 non ci sono dispositivi elettronici ma ad esempio il condensatore e le puntine se vi arriva corrente in verso opposto si guastano subito e sicuramente anche il regolatore e la dinamo ne risentono. La dinamo potrebbe addirittura bruciarsi. La bobina poi non è pensata per funzionare con la corrente invertita.

Se "svampi" tutto l'impianto contemporaneamente, il conto sarà mooolto salato!

Infine quel filo marrone mi appare molto dubbio soprattutto se parte dal negativo. Dovresti capire dove arriva.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da Clint.

Mistero batteria 4 Anni 9 Mesi fa #258169

  • drago500
  • Avatar di drago500
  • Assente
  • drago500
  • Messaggi: 14660
  • Ringraziamenti ricevuti 12014
Una delle modifiche classiche negli anni 60 era quella di allungare i cavi per poter montare batterie destre o sinistre con i poli girati vero la calandra o verso l'abitacolo.
Sempre però rispettando la polarità, con il meno che scarica sulla carrozzeria.
Sei sicuro di aver messo i poli nel senso giusto?

Si prega Accedi o Crea un account a partecipare alla conversazione.

In caso di dubbio.........................dai gas!

Mistero batteria 4 Anni 9 Mesi fa #258171

  • palomo82
  • Avatar di palomo82 Autore della discussione
  • Offline
  • Messaggi: 51
  • Ringraziamenti ricevuti 15

aramis ha scritto: L'altra foto, vuoi dire la foto 1? C'è il positivo a massa (carrozzeria) se è così impossibile che parta.
Se il motorino girasse al rovescio, anche il motore girerebbe al rovescio, non ti pare?
Toglierei subito quel filo marrone, non so dove vada ma è molto strano che per qualsiasi funzione avesse debba portare il negativo.


Allora, il positivo della batteria sta collegato a massa sulla carrozza. Cosi stava montata la vecchia batteria e cosi l'ho rimontata.
La macchina parte e funziona correttamente e al tatto niente è surriscaldato. Questo lo abbiamo verificato con il meccanico. Con suo enorme stupore!
Nel mettere i cavi in maniera corretta la macchina si accende ancora ma la spia generatore rimane accesa.
Scusate se mi ripeto ma effettivamente sono confuso io e mi rendo conto che lo siete anche voi... Non si è mai vista na cosa del genere! :ohmy: :ohmy:

Il filo marrone sta sul positivo...era una sorta di stacca bobbina antifurto collegato ad un interruttore nascosto che abbiamo staccato ieri con il meccanico. Quindi al momento quel filo non è attaccato più a niente.
Vi riposto una foto forse più chiara del tutto. Il morsetto negativo è stato sostituito perchè ieri nel rimontarlo si è spaccato....

Drago già ti ho detto che ti voglio bene?! :laugh: :laugh:
Quella guarnizione del clacson praticamente era già cestinata!! Che gran dritta che mi hai dato!! ;)

File allegato:

Nome del file:
Dimensione del file: 0 KB

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero batteria 4 Anni 9 Mesi fa #258172

  • Clint
  • Avatar di Clint
  • Offline
  • Messaggi: 1173
  • Ringraziamenti ricevuti 808
Va ricontrollato tutto l'impianto, chissà che accrocco che avranno fatto su quella povera 500!
Il motorino di avviamento non può girare sempre nello stesso verso se inverti la polarità, già questo è un campanello d'allarme.

Poi ritengo come detto sopra, che lo spinterogeno avrebbe vita breve con polarità invertita.

L'unica cosa "normale" se così vogliamo dire, è che ti resta accesa la spia del generatore perchè vuol dire che è interrotta la ricarica della batteria evidentemente ed è quello che ti ha salvato la batteria secondo me.

Chissà cosa c'è nascosto sotto sotto. Io smonterei tutto l'impianto elettrico e controllerei tutti i collegamenti ricollegando tutto come previsto dalla fabbrica.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero batteria 4 Anni 9 Mesi fa #258173

  • palomo82
  • Avatar di palomo82 Autore della discussione
  • Offline
  • Messaggi: 51
  • Ringraziamenti ricevuti 15

Clint ha scritto:
L'unica cosa "normale" se così vogliamo dire, è che ti resta accesa la spia del generatore perchè vuol dire che è interrotta la ricarica della batteria evidentemente ed è quello che ti ha salvato la batteria secondo me.

Chissà cosa c'è nascosto sotto sotto. Io smonterei tutto l'impianto elettrico e controllerei tutti i collegamenti ricollegando tutto come previsto dalla fabbrica.


La spia in questa posizione funziona regolarmente. Cioè accesa a reggime di minimo e spenta in accellerata.
Se viene messa con il negativo a massa che la spia rimane accesa.....

Per il controllo che consigli la spesa è alta? :unsure:

Si prega Accedi o Crea un account a partecipare alla conversazione.

Moderatori: meurywilliamsDaderace
Tempo creazione pagina: 0.289 secondi
popup 2020