Forum 500 Club Italia: Cinquino non parte (1/1)
500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami

ARGOMENTO: Cinquino non parte

Cinquino non parte 2 Settimane 2 Giorni fa #333981

  • giangysam
  • Avatar di giangysam
  • Offline
  • Messaggi: 13
  • Ringraziamenti ricevuti 6
Ciao a tutti! Ho purtroppo trascurato il mio cinquino per almeno 15 giorni senza metterlo in moto, ed è da ieri che non vuole saperne di avviarsi.
Premetto che anche se è stato in garage, le temperature durante la notte sono scese sotto lo zero; la batteria è carica, visto che la tengo con un mantenitore di carica, ma soprattutto la macchina è andata sempre, senza nessun problema.
Secondo voi a cosa è dovuto ciò? Candele? Qualche tubicino congelato? Cosa può essere successo? Il motorino di avviamento gira perfettamente!
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Cinquino non parte 2 Settimane 2 Giorni fa #333985

  • Gens Orsina
  • Avatar di Gens Orsina
  • Offline
  • Messaggi: 129
  • Ringraziamenti ricevuti 110
Hai controllato le puntine ?
Ogni 500 ha la sua voce e questa la conosco.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Cinquino non parte 2 Settimane 2 Giorni fa #333990

  • Andreas88
  • Avatar di Andreas88
  • Offline
  • Messaggi: 551
  • Ringraziamenti ricevuti 157
Ciao, fai come dice orsina, controlla le puntine, che non siano ossidate.
Poi vedi se hai la scintilla.

Controlla anche che arrivi benzina :like
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Cinquino non parte 2 Settimane 2 Giorni fa #333999

  • Reginaldonroad
  • Avatar di Reginaldonroad
  • Offline
  • Gira la chiave, tira l'aria e via di avviamento
  • Messaggi: 208
  • Ringraziamenti ricevuti 56
per giangysam

Controlla il carburatore e se arriva benzina. Controlla che non ci sia sporco. Controlla che la pompa benzina faccia il suo dovere. Controlla puntine ( come diceva Gens Orsina ) e candele ( magari anche condensatore e cavi candele ) e bobina. controlla come diceva Andreas88 che ci sia corrente e faccia la scintilla

A me era successo che si sporcasse nel canalino del minimo stando ferma un po di più del solito ( non ho il filtrino della benzina ). Ho rimosso la vite minimo e soffiato nella sua sede. Fatto ciò si è accesa subito. Ho dovuto poi comunque regolare il minimo.

se non ricordo male, mi sembra di aver letto da qualche parte che potrebbe anche bloccarsi lo spillo del carburatore, impedendoti l'avviamento e il funzionamento del motore. anche il galleggiante potrebbe dare problemi. controlla che non sia solo discorso di sporco oppure anche di eccesso di aria aspirata ( basetta in bachelite storta o piani non perfetti, magari pure guarnizioni cotte, ma se dici che andava bene prima, forse non c'entra )

ne dico un'altra, non è che l'hai ingolfata?

Magari non è il tuo caso, però un'occhiatina la darei. Segui anche i preziosissimi consigli degli altri utenti :)

P.S. magari è una cavolata e non c'entra un tubo ( aspetta prima gli altri utenti più esperti di me prima di controllare, in quanto potrebbe non servire proprio ) ma Gioco valvole e anticipo tutto ok ?

Tienici aggiornati :) :like
Tre numeri, un'auto, due cilindri e una grandissima Passione... la 500
Ultima modifica: 2 Settimane 2 Giorni fa da Reginaldonroad.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Cinquino non parte 2 Settimane 2 Giorni fa #334004

  • giangysam
  • Avatar di giangysam
  • Offline
  • Messaggi: 13
  • Ringraziamenti ricevuti 6
Grazie mille per tutti i consigli, ragazzi! Cercherò di fare tutto quello che mi avete consigliato, uno alla volta. Non sono un esperto, perciò vi chiedo ulteriormente aiuto....come posso verificare se la candela fa la scintilla?
E poi, penso che l'ingolfamento potrebbe essere una causa...e comw seconda causa sto pensando in effetti alla pompa di benzina...come posso verificare se funziona?
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Ringraziano per il messaggio: Reginaldonroad

Cinquino non parte 2 Settimane 2 Giorni fa #334005

  • Reginaldonroad
  • Avatar di Reginaldonroad
  • Offline
  • Gira la chiave, tira l'aria e via di avviamento
  • Messaggi: 208
  • Ringraziamenti ricevuti 56
per giangysam

ti do un ulteriore consiglio senza voler sminuirti o offenderti, ti prego se ti senti offeso avvisami tempestivamente, il mio scopo è solo aiutarti, non voglio offendere nessuno!

se non ti senti sicuro di fare certi lavori, specialmente in vista di lavori in cui avrai a che fare con benzina che scorre e scintille ( per controllare la pompa benzina dovrai effettuare un controllo che comporterà la fuoriuscita di benzina ), ti conviene rivolgerti ad un professionista, in quanto la sicurezza è la prima cosa :like

credo che anche gli altri utenti confermeranno

P.S. il meccanismo dell'aria funziona correttamente? nel mettere in moto con l'aria tirata la leva aziona il leveraggio? il quadro da il giusto imput all'impianto elettrico?
Tre numeri, un'auto, due cilindri e una grandissima Passione... la 500
Ultima modifica: 2 Settimane 2 Giorni fa da Reginaldonroad.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Cinquino non parte 2 Settimane 2 Giorni fa #334030

  • Daderace
  • Avatar di Daderace
  • Moderatore Offline
  • Messaggi: 1585
  • Ringraziamenti ricevuti 979
giangysam ha scritto:
... Non sono un esperto, perciò vi chiedo ulteriormente aiuto....come posso verificare se la candela fa la scintilla?
E poi, penso che l'ingolfamento potrebbe essere una causa...e comw seconda causa sto pensando in effetti alla pompa di benzina...come posso verificare se funziona?

Ciao, per verificare se arriva corrente alle candele, togli una candela, infilala nel suo relativo cavo e appoggia la parte metallica sul motore; se vuoi essere sicurissimo, spreca una fascetta di plastica e fissa la candela provvisoriamente all'occhiello di sollevamento motore, ovviamente con la parte metallica a contatto con quest'ultimo; poi, se qualcuno può darti una mano, gli chiedi di fare avviamento (ovviamente con il quadro acceso ;) ) e verifichi visivamente che scocchi la scintilla; se invece devi aggiustarti da solo, accendi il quadro ed agisci con una mano sulla levetta del motorino di avviamento, spingendola verso l'abitacolo, e guardando se c'è scintilla sulla candela.
A questo punto, se c'è scintilla non ci sono problemi di corrente. Se invece non c'è scintilla, o questa risulta debole, dovrai procedere con un'analisi/sostituzione dalle candele alla bobina/spinterogeno: comincia con la sostituzione delle candele con due nuove di egual tipo e rifai la verifica della scintilla. Se non va a buon fine, si continua verificando l'uscita di corrente dalla bobina in questo modo: togli la candela dal cavo, sfili il cavo della bobina sulla calotta e ci infili la candela (se la candela non ha un fissaggio stabile, dagli provvisoriamente qualche giro di nastro isolante) e rimetti quest'ultima a contatto con una parte metallica come hai fatto sopra; riprovi, come sopra, a fare avviamento e verifichi la presenza di scintilla. Se c'è, il problema è a valle (calotta, spazzola rotante o cavi candela), se anche in questo caso non c'è, il problema è a monte (puntine, condensatore, massa motore, spinterogeno). In quest'ultimo caso, se non sei esperto, ti consiglierei al limite di provare a sostituire puntine e condensatore, ammesso che ti senta sicuro sulle loro registrazioni... altrimenti è meglio che ti appoggi a qualcuno di più preparato ;)

Riguardo alla pompa benzina, invece, basta scollegare il tubo benzina dal carburatore e, anche senza girare il quadro, fare avviamento e verificare visivamente la fuoriuscita di benzina, magari infilando il tubo all'interno di una bottiglia per non imbrattare tutto di benzina ;)
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Ringraziano per il messaggio: williams, Reginaldonroad

Cinquino non parte 2 Settimane 1 Giorno fa #334042

  • Daderace
  • Avatar di Daderace
  • Moderatore Offline
  • Messaggi: 1585
  • Ringraziamenti ricevuti 979
Daderace ha scritto:
.......se anche in questo caso non c'è, il problema è a monte (puntine, condensatore, massa motore, spinterogeno)......

Chiedo scusa, ma dalla fretta ho tralasciato un'aspetto dell'analisi del sistema...
Se con la suddetta prova (candela infilata direttamente nel cavo bobina) non si rilevasse scintilla, prima di controllare i componenti a monte sopra citati, è necessario controllare la presenza del positivo sulla bobina (cavo proveniente dal contatto chiave), magari servendosi di una lampadina spia, molto utile per i controlli di questo tipo e per il controllo dell'anticipo (un portalampade di una lucciola o freccia laterale, di auto come Fiat Panda o Fiat Uno, ad esempio, con due spezzoni di filo e due pinzette ai loro capi, svolge tale compito in maniera eccellente). Già che si fa questo controllo, si può spostare il morsetto sull'altro contatto bobina (quello collegato con lo spinterogeno) e rifare la prova: in questo caso, facendo avviamento o facendo girare il motore a mano con il quadro acceso, vedremo la lampada accendere e spegnere. Questo ci da già un'idea della bontà dell'impianto a monte della bobina, sia valutando il fatto che la lampada si accenda e si spenga, sia dall'intensità della luce emessa quando la lampada è accesa. Riguardo a quest'ultimo controllo, in caso di esito negativo (la lampada rimane sempre spenta), consiglio di ripetere la prova spostando la pinzetta sullo spinterogeno. Se in quel punto la lampada accende e spegne, come potete immaginare, il colpevole è il cavo che collega spinterogeno e bobina... questo con il tempo diventa vecchio e rigido, si spezza internamente ed il collegamento diventa inaffidabile. Se invece sulla bobina è presente sia il positivo sotto chiave che il segnale dello spinterogeno, la colpevole è la bobina.

Scusate ancora per l'incompletezza del post precedente... la fretta è sempre dannosa ;)
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Ringraziano per il messaggio: williams, martnuccia

Cinquino non parte 2 Settimane 1 Giorno fa #334053

  • mimidiroma
  • Avatar di mimidiroma
  • Offline
  • Messaggi: 873
  • Ringraziamenti ricevuti 452
Le variabili sono infinite..

Possiamo avere uno spinterogeno in perfetta efficienza senza che la scintilla raggiunge gli elettrodi della candela..la calotta, la spazzola, il carboncino che si è pezzato o rimasto internamente alla sua sede procurano grossi problemi di accensione.

La storia del carboncino inizia se la spazzola non viene sistemata (spinta) bene nella sede, resta sollevata , montando la calotta il carboncino entra nella sua sede internamente alla calotta, lo sfregamento della sua sede metallica e la superficie di contatto sulla spazzola crea un ricciolo e il carboncino resta dentro bloccato, non scende più.

Una volta che andremo a controllare lo spinterogeno e smonteremo la spazzola, magari dopo la posizioniamo bene..adesso non avremo più un contatto o comunque sarà precario perchè il carboncino è rimasto incastrato nella sede..etc...etc..

Controlliamo sempre internamente alla parte dove dove si collegano i cavi della bobina e quelli delle candele, si forma internamente un'ossido che impedisce un contatto sicuro, (vedere le foto)

Un'alto intervento semplice per controllare se i CAVI delle CANDELE hanno una buona efficienza è di, una volta inserito il contatto sollevarli dalle candele per poi avvicinarli ad una parte metallica del motore, aprendo le puntine con la lama di un giravite procuriamo la scintilla che arriva alle candele..ovviamente uno alla volta dopo aver ruotato il motore per cambiare la posizione alla spazzola...(che va tolta) :)
Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.


Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Questo messaggio ha immagini allegate.
Accedi o registrati per visualizzarle.

Chi trova un tesoro...trova un sacco di amici
Ultima modifica: 2 Settimane 1 Giorno fa da mimidiroma.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Cinquino non parte 2 Settimane 1 Giorno fa #334060

  • mimidiroma
  • Avatar di mimidiroma
  • Offline
  • Messaggi: 873
  • Ringraziamenti ricevuti 452
Nell'ultima parte che ho scritto è venuto un dubbio anche a me riguardo la prova per
l'efficienza dei fili delle candele...forse volevo intendere il cavo della bobina e la bobina stessa.

Possiamo comunque provare i cavi candele sostituendoli a quello della bobina, una semplice prova.

Mimì :)
Chi trova un tesoro...trova un sacco di amici
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Cinquino non parte 1 Settimana 3 Giorni fa #334297

  • giangysam
  • Avatar di giangysam
  • Offline
  • Messaggi: 13
  • Ringraziamenti ricevuti 6
Ciao a tutti!
Ho verificato il funzionamento della pompa benzina, e va bene.
Dopodiché ho aperto la calotta dello spinterogeno, e provando a mettere in moto il perno gira ma le puntine rimangono attaccate, per cui il problema di accensione quasi sicuramente è dovuto a quello!
Non mi rimane che provare semplicemente a sbloccarle, o altrimenti mi sa che dovrò regolare il tutto, che ne dite?
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Cinquino non parte 1 Settimana 3 Giorni fa #334314

  • losisi
  • Avatar di losisi
  • Offline
  • Messaggi: 78
  • Ringraziamenti ricevuti 23
....che dovrai fare entrambe le cose che hai detto..........sbloccarle ( e spianarle o sostituirle ) se sono "attaccate" e sicuramente regolarne il gioco di apertura. ( 0,47-0,53 mm )
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Ringraziano per il messaggio: giangysam

Cinquino non parte 5 Giorni 22 Ore fa #334580

  • giangysam
  • Avatar di giangysam
  • Offline
  • Messaggi: 13
  • Ringraziamenti ricevuti 6
Rieccomi! Ho regolato le puntine a 0,25, verificato che scocchi la scintilla, e sostituito le candele!
Il cinquino è partito al primo colpo senza batter ciglio!!!
Molto probabilmente la causa principale erano le candele in primis e poi le puntine bloccate!
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Cinquino non parte 5 Giorni 21 Ore fa #334582

  • williams
  • Avatar di williams
  • Moderatore Offline
  • Messaggi: 4087
  • Ringraziamenti ricevuti 1874
0.25 è poco.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Moderatori: meury, williams, Andrea.Effe1965, Daderace
Tempo creazione pagina: 1.179 secondi

Fiat 500 Club Italia

Scopri di più..

RICORDA DI RINNOVARE LA TUA ISCRIZIONE AL CLUB!

NEWSLETTER DEL CLUB

Privacy e Termini di Utilizzo