Autoradio: saltano le casse con il motore acceso - Forum 500 Club Italia
500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Autoradio: saltano le casse con il motore acceso

Autoradio: saltano le casse con il motore acceso 1 Settimana 2 Giorni fa #347039

  • Dinux
  • Avatar di Dinux Autore della discussione
  • Offline
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Salve a tutti. È la prima volta che scrivo in questo forum e ringrazio anticipatamente per le risposte. Sono proprietario di una 500R del 74. Mi trovo difronte ad un problema che non riesco a risolvere; ho collegato una normalissima autoradio con due casse alla batteria della 500. Con il motore spento l'autoradio funziona perfettamente, al contrario quando accendo il motore l'audio inizia saltare in continuazione e non c'è alcun modo per farlo smettere. Spero che qualcuno mi possa aiutare. Grazie ancora.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Autoradio: saltano le casse con il motore acceso 1 Settimana 2 Giorni fa #347040

  • williams
  • Avatar di williams
  • Offline
  • Messaggi: 4508
  • Ringraziamenti ricevuti 2012
Ciao. Potresti presentarti qui www.500clubitalia.it/forum/15-accoglienza per farci la possibilità di darti il benvenuto sul forum.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Autoradio: saltano le casse con il motore acceso 1 Settimana 2 Giorni fa #347053

  • 500_Lucio
  • Avatar di 500_Lucio
  • Offline
  • Messaggi: 594
  • Ringraziamenti ricevuti 233
Potrebbe essere un collegamento d'alimentazione precario che tocca e non tocca, con le vibrazioni del motore e della marcia salta. Comincia dal ricontrollare tutto il percorso dell'alimentazione, dalla sorgente fino al ritorno a massa.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Autoradio: saltano le casse con il motore acceso 1 Settimana 1 Giorno fa #347099

  • Dinux
  • Avatar di Dinux Autore della discussione
  • Offline
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Non so se questa può essere utile, ma la radio praticamente in questi sbalzi non si spegne mai, non sinspengono le lucine dello stereo e neanche si affievoliscono, funziona tutto benissimo tranne l'audio che esce rovinato da questi continui sbalzi.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
Moderatori: meurywilliamsDaderace
Tempo creazione pagina: 0.137 secondi

Fiat 500 Club Italia

Scopri di più..

RICORDA DI RINNOVARE LA TUA ISCRIZIONE AL CLUB!

NEWSLETTER DEL CLUB

Privacy e Termini di Utilizzo