500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2
  • 3

ARGOMENTO: Collegamento cruscotto 4 strumenti

Collegamento cruscotto 4 strumenti 6 Mesi 3 Giorni fa #375775

  • igorzavoli
  • Avatar di igorzavoli
  • Offline
  • Messaggi: 182
  • Ringraziamenti ricevuti 53

19Jimmy94 ha scritto: L‘azzurro entra nella spia nel positivo e il cavo che esce è collegato col verde ed entrambe continuano al negativo dello strumento

Mi sono perso...comunque al negativo dello strumento non deve andarci ne l azzurro e neanche il verde

Si prega Accedi o Crea un account a partecipare alla conversazione.

Collegamento cruscotto 4 strumenti 6 Mesi 2 Giorni fa #375802

  • 19Jimmy94
  • Avatar di 19Jimmy94 Autore della discussione
  • Offline
  • Messaggi: 95
  • Ringraziamenti ricevuti 4

igorzavoli ha scritto:

19Jimmy94 ha scritto: L‘azzurro entra nella spia nel positivo e il cavo che esce è collegato col verde ed entrambe continuano al negativo dello strumento

Mi sono perso...comunque al negativo dello strumento non deve andarci ne l azzurro e neanche il verde

Ok perfetto, ho tolto il collegamento dal verde al negativo. Ho appena collegato lo strumento, funziona tutto quanto perfettamente. Solo la spia della dinamo è accesa quando la chiave non è girata, quando giro a destra la spia non lampeggia più :laugh: hai un idea perche? Sono abbastanza siccuro che il motivo è che girando la chiave a destra la spia prende 2x positivo e poi si spegne, ma perche li arriva un positivo senza chiave girata? Il resto si accende correttamente girando la chiave a destra

EDIT: può essere che avendo montato un alternatore al posto della dinamo originale dovrò cambiare il cabblaggio secondo il seguente post e solo dopo funziona correttamente (allego foto):
www.500forum.it/forum/download/file.php?id=14507&mode=view

EDIT 2:
Era proprio quello, con le modifiche fatte ora funziona tutto perfettamente
Ti ringrazio molto @igorzavoli, senza del tuo aiuto non sarei riuscito
Ho imparato in sacco!!

Questo messaggio ha immagini allegate.
Accedi o registrati per visualizzarle.

Ringraziano per il messaggio: igorzavoli

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da 19Jimmy94.

Collegamento cruscotto 4 strumenti 6 Mesi 2 Giorni fa #375837

  • igorzavoli
  • Avatar di igorzavoli
  • Offline
  • Messaggi: 182
  • Ringraziamenti ricevuti 53
Sono contento che sei riuscito a sistemare, ti ho dato solo qualche dritta, hai fatto tutto da solo

Si prega Accedi o Crea un account a partecipare alla conversazione.

Collegamento cruscotto 4 strumenti 3 Settimane 1 Giorno fa #383881

  • 19Jimmy94
  • Avatar di 19Jimmy94 Autore della discussione
  • Offline
  • Messaggi: 95
  • Ringraziamenti ricevuti 4
Buonasera,
qualcuno riesce a spiegarmi come faccio a calibrare gli strumenti della lada niva?
Al momento il contagiri a macchina spenta segna meno di 0, il contachilometri segna 10km/h.
Ci sarà una vite mi immagino? Però è raggiungibile da fuori o bisogna smontare il coperchio? Basta calibrarli su 0 o serve un elettroauto che lo fa su un „banco“ con strumenti adatti?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Collegamento cruscotto 4 strumenti 1 Settimana 3 Giorni fa #384429

  • 500_Lucio
  • Avatar di 500_Lucio
  • Offline
  • Messaggi: 1321
  • Ringraziamenti ricevuti 703
A patto che sia previsto per essere applicato su diversi tipi di motore, dietro il contagiri c'è un interruttore da spostare sul numero di cilindri corrispondente. Per il tachimetro potrebbe essere solo una questione di taratura. Non avendo mai visto una Niva, men che mai i suoi strumenti, non saprei però dove dirti di mettere le mani.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Collegamento cruscotto 4 strumenti 1 Settimana 1 Giorno fa #384488

  • Ale74Pc
  • Avatar di Ale74Pc
  • Offline
  • Messaggi: 3786
  • Ringraziamenti ricevuti 4817
Sono strumenti delle Lada Niva prodotte fino al 1993, se non erro.
All'epoca quei fuoristrada avevano un'unica motorizzazione, vale a dire un 4 cilindri a benzina 1.6 litri.
Sono state prodotte per diversi stati, per cui non è detto che tutte le componentistiche utilizzate siano state sempre le stesse.
Comunque sui modelli vecchi molti particolari erano derivanti dalle produzioni Fiat.
Il tachimetro da fermo segna 10Km/h perché all'interno dovrebbe esserci un ferma corsa della lancetta proprio a quella velocità.
Sulla 500 la taratura della corda è la classica "1 giro 1 metro" , comune ad altri veicoli Fiat, tipo la 128 Sport, se sul tuo strumento così non fosse non credo proprio possa funzionare correttamente.
Il contagiri è sicuramente per motori a 4 cilindri per cui una volta montato leggerà la metà dei giri motore.
Ti consiglio di provare a contattare uno specialista. Puoi trovare inserzioni sulle riviste dedicate alle auto d'epoca, tramite qualche elettrauto, magari c'è chi ha un artigiano a cui si appoggia per interventi specifici

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
  • 3
Moderatori: williamsDaderace500_Lucio
Tempo creazione pagina: 0.335 secondi
popup 2021