500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Problema elettrico!!!!

Problema elettrico!!!! 12 Anni 2 Settimane fa #4683

  • Alfredo
  • Avatar di Alfredo Autore della discussione
  • Offline
  • Messaggi: 198
  • Ringraziamenti ricevuti 0
Ciao ragazzi, ho notato che il mio 5ino
ha un problemino che nn riesco a capire da cosa è determinato.

Vi spiego: dopo circa 15 minuti dopo aver acceso i fari inizia ad accendersi pian piano la spia del generatore. Questo fino a quando la spia diventa proprio rossa e la macchina si spegne perchè la batteria si scarica completamente!

Sapreste dirmi da cosa può dipendere????


grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Re:Problema elettrico!!!! 12 Anni 2 Settimane fa #4686

  • calimero
  • Avatar di calimero
  • Offline
  • la 500 è come un diamante, è per sempre
  • Messaggi: 9018
  • Ringraziamenti ricevuti 206
potrebbe essere la dinamo (o alternatore) che non carica la batteria :dry:

Si prega Accedi o Crea un account a partecipare alla conversazione.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.


Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Ultima modifica: da calimero.

Re:Problema elettrico!!!! 12 Anni 2 Settimane fa #4691

  • David
  • Avatar di David
calimero ha scritto:

potrebbe essere la dinamo (o alternatore) che non carica la batteria :dry:

Anche secondo me.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema elettrico!!!! 12 Anni 2 Settimane fa #4699

  • Alfredo
  • Avatar di Alfredo Autore della discussione
  • Offline
  • Messaggi: 198
  • Ringraziamenti ricevuti 0
ma allora perchè se vedo a luci spente non ho nessun problema?????
Se fosse la dinamo avrei la spia sempre accesa?!? :huh:

Si prega Accedi o Crea un account a partecipare alla conversazione.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Re:Problema elettrico!!!! 12 Anni 2 Settimane fa #4700

  • David
  • Avatar di David
A questo punto conviene prendere in mano il tester e dare un'occhiata approfondita.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema elettrico!!!! 12 Anni 2 Settimane fa #4702

  • Alfredo
  • Avatar di Alfredo Autore della discussione
  • Offline
  • Messaggi: 198
  • Ringraziamenti ricevuti 0
David ha scritto:

A questo punto conviene prendere in mano il tester e dare un'occhiata approfondita.


mi sapresti dire cosa controllare?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Re:Problema elettrico!!!! 12 Anni 2 Settimane fa #4704

  • David
  • Avatar di David
Hai per caso chiusura centralizzata, anitfurto,autoradio o qualcosa che assorba più corrente del dovuto?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema elettrico!!!! 12 Anni 2 Settimane fa #4705

  • Alfredo
  • Avatar di Alfredo Autore della discussione
  • Offline
  • Messaggi: 198
  • Ringraziamenti ricevuti 0
no....di elettrico ho solo le lampadine! :laugh:

Si prega Accedi o Crea un account a partecipare alla conversazione.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Re:Problema elettrico!!!! 12 Anni 2 Settimane fa #4706

  • David
  • Avatar di David
Hai le alogene?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema elettrico!!!! 12 Anni 2 Settimane fa #4707

  • David
  • Avatar di David
Alfredo ha scritto:

David ha scritto:

A questo punto conviene prendere in mano il tester e dare un'occhiata approfondita.


mi sapresti dire cosa controllare?


Con il tester fissi la punta rossa sul polo positivo e quella nera sul negativo e poni lo strumento in modo che tu lo possa vedere da dentro l'abitacolo. Tieni il motore un po' su di giri e controlli quanti Volt carica, prova anche con i fari accesi.
Una volta che la batteria è carica puoi controllare se c'è dispersione staccando il polo negativo, ti munisci di un LED che abbia i due fili ben visibili ed esterni. Fai toccare un filo sul polo negativo della batteria e l'altro filo al morsetto. Se la lampadina si illumina c'è dispersione ed è la probabile causa della scarica della batteria.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema elettrico!!!! 12 Anni 1 Settimana fa #4869

  • andrea
  • Avatar di andrea
  • Offline
  • Celle Enomondo d'Asti
  • Messaggi: 1868
  • Ringraziamenti ricevuti 9
una possibilita remota ma possibile
se hai messo un fusibile da 30a sui fari
quandi accendi i fari e hai il filo della luce della targa non isolato sicuramente se viaggi con il cofano motore chiuso scarica a terra
altrimenti hai le spazzole della dinamo da cambiare

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re:Problema elettrico!!!! 12 Anni 1 Settimana fa #4913

  • Alfredo
  • Avatar di Alfredo Autore della discussione
  • Offline
  • Messaggi: 198
  • Ringraziamenti ricevuti 0
ok farò queste prove e vi farò sapere.
Grazie
;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

  • Pagina:
  • 1
Moderatori: williamsDaderace500_Lucio
Tempo creazione pagina: 0.309 secondi
popup 2021