500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: UN CORTO CIRCUITO IMPEGNATIVO!!

UN CORTO CIRCUITO IMPEGNATIVO!! 10 Anni 11 Mesi fa #54165

  • danyele
  • Avatar di danyele Autore della discussione
  • Offline
  • Il cinquino sgomma benino!
  • Messaggi: 430
  • Ringraziamenti ricevuti 1
Ciao ragazzi, è molto tempo che sto dietro ad un corto che ho nella 500 che non riesco a trovare adesso vi spiego anche a voi e speriamo riusciate ad aiutarmi dunque:
1-inserendo la freccia sinistra della macchina il lampeggio è veloce e nell'attimo che la luce dovrebbe essere spenta invece si nota una lieve luce debole costante che resta accessa sia quando la lampada pulsa e quando non pulsa, la freccia destra invece funziona regolarmente
2-accendendo le luci di posizione l'impianto di illuminazione funziona regolarmente ma se inserisco la freccia sinistra continua a manifestarsi lo stesso problema DA NOTARE CHE HO ISOLATO IL CAVO DELLA FRECCIA DALLE LAMPADE E LO HO PROVATO COL VOLTMETRO IN OHM (chiaramente con il quadro non girato) E NON DA RESISTENZA
3-inserendo le luci ANABBAGLIANTI nel quadro si accende LA LUCE BLU DEGLI ABBAGLIANTI ASSIEME ALLA LUCE ANABBAGLIANTI VERDE e dall'esterno della macchina, osservando la fanaleria anteriore e quindi la macchina da davanti noto che la luce bassa e alta sinistra funziona regolarmente, mentre a destra si accende regolarmente solo la luce bassa e quella alta resta spenta, da notare che se accendo la freccia sinistra quest'ultima resta accesa fissa e non lampeggia, mentre quella destra funziona regolarmente
4-inserendo le luci ABBAGLIANTI si accende nel quadro giustamente la luce blu abbaglianti e quella verde anabbaglianti e guardando la fanaleria anteriore della macchina la luce bassa e alta a sinistra dell'auto funziona regolarmente, mentre a destra funziona regolarmente solo la luce bassa e quella alta si accende appena appena, noto che se inserisco sempre la freccia di sinistra quest'ultima resta accesa fissa e non lampeggia, mentre quella destra funziona regolarmente.
QUINDI RIEPILOGANDO I PROBLEMI SONO:
1-FRECCIA SINISTRA CHE A FARI SPENTI SI ACCENDE TROPPO VELOCE E SI NOTA UNA LUCE DEBOLE COSTANTE NELLE LAMPADE INTERESSATE DALLE FRECC
2-ACCENDENDO LE LUCI ANABBAGLIANTI SI ACCENDE NEL QUADRO ANCHE LA LUCE BLU ABBAGLIANTI CHE NON C'ENTRA NULLA E NON VA LA LUCE ALTA ANTERIORE DESTRA (guardando l'auto da davanti) E ACCENDENDO LA FRECCIA SINISTRA QUEST'ULTIMA RESTA FISSA E NON LAMPEGGIA, MENTRE QUELLA DESTRA FUNZIONA REGOLARMENTE
3-ACCENDENDO I FARI ABBAGLIANTI, NEL QUADRO LE LUCI SI ACCENDONO REGOLARMENTE MA CONTINUANDO A GUARDARE L'AUTO DAVANTI SI CONTINUA A NOTARE CHE LA LUCE DESTRA ALTA SI ACCENDE APPENA APPENA,ED IL RESTO DELLE LUCI VANNO BENE, SEMPRE SE ACCENDO LA FRECCIA SINISTRA QUESTA CONTINUA A RIMANERE FISSA E NON LAMPEGGIA MENTRE QUELLA DESTRA CONTINUA A FUNZIONARE REGOLARMENTE.
HO PROVATO TUTTI I CAVI DEI FARI ANTERIORI E POSTERIORI E FRECCE CON IL VOLTMETRO IN OHM E NON DA RESISTENZE.
QUINDI MI CHIEDO: QUALE E' IL PROBLEMA????
aiutatemi!!!!!! :) :) :) daniele

Si prega Accedi o Crea un account a partecipare alla conversazione.

IL PIU' GIOVANE ORGANIZZATORE DI RADUNI FIAT 500 DI TUTTA ITALIA!

Re: UN CORTO CIRCUITO IMPEGNATIVO!! 10 Anni 11 Mesi fa #54169

  • eros
  • Avatar di eros
  • Offline
  • Messaggi: 2609
  • Ringraziamenti ricevuti 187
Allora...se non mi ricordo male è successa la stessa cosa anche a me...controlla la freccia che fà le bizze che faccia bene massa con la carrozzeria.Se sono le frecce che vendono oggi a volte non fanno bene massa sulla vettura perchè sono più plastica che ferro....Se hai le guarnizioni in gomma sotto prova a toglierle. ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.


Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.


Ci sono solo due giorni all'anno in cui non puoi fare niente: uno si chiama ieri, l'altro si chiama domani, perciò oggi è il giorno giusto per amare,...
Ultima modifica: da eros.

Re: UN CORTO CIRCUITO IMPEGNATIVO!! 10 Anni 11 Mesi fa #54174

  • danyele
  • Avatar di danyele Autore della discussione
  • Offline
  • Il cinquino sgomma benino!
  • Messaggi: 430
  • Ringraziamenti ricevuti 1
dunque, tutte e 3 le frecce fanno le bizze fanno lo stesso problema, la fiancata sinistra dell'auto (guardandola da dietro), quindi freccia anteriore, freccia laterale e freccia posteriore, fanno tutte e 3 lo stesso problema, la freccia laterale, fa contatto a massa altrimenti non mi si accenderebbe neanche ;) grazie mille comunque, e se hai altre idee dimmele pure!!! :cheer:

Si prega Accedi o Crea un account a partecipare alla conversazione.

IL PIU' GIOVANE ORGANIZZATORE DI RADUNI FIAT 500 DI TUTTA ITALIA!

Re: UN CORTO CIRCUITO IMPEGNATIVO!! 10 Anni 11 Mesi fa #54180

  • velox
  • Avatar di velox
  • Offline
  • Messaggi: 8565
  • Ringraziamenti ricevuti 489
Come ha già spiegato eros è solo un problema di massa, io quando restauro creo un nuovo collegamento di massa nascosto tra fanale post. e fiancate, poi dovresti controllare il cavo massa dalla batteria alla carrozzeria fai una cosa prendi un cavo nuovo e collegalo dalla batteria alla carrozzeria, poi controlli l'impianto. ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re: UN CORTO CIRCUITO IMPEGNATIVO!! 10 Anni 11 Mesi fa #54396

  • danyele
  • Avatar di danyele Autore della discussione
  • Offline
  • Il cinquino sgomma benino!
  • Messaggi: 430
  • Ringraziamenti ricevuti 1
grazie per gli aiuti velox e eros ma ho risolto incredibilmente il problema, praticamente avevo capito che il problema veniva dal faro grande destro della macchina, mi sono accorto che si accendeva appena appena con gli abbaglianti e staccando lo spinotto del faro(quindi relativi cavi)già nel cruscotto mi si spegneva la spia blu degli abbaglianti in fase anabbaglianti :) allora ho deciso di controllare bene che il faro avesse una terra corretta, e mi sono accorto che il vecchio proprietario aveva attaccato la terra del faro grosso e del faro piccolo alla carrozzeria ma in un punto in cui c'era la vernice di questa che faceva da isolante rendendo così la terra, una falsa terra :cheer: quindi ho deciso di spostare la terra unica dei 2 fari su uno degli attacchi filettati dello stemma dell'Abarth posto anteriormente all'auto, dopo aver fatto gli attacchi dovuti ho provato la fanaleria e frecce facendo tutte le possibili combinazioni ed INCREDIBILE è tornato tutto alla perfezione!!!! :woohoo: :woohoo: quindi riepilogando il problema era semplicemente una terra mancante al faro grande e piccolo destro anteriore della macchina che non faceva andare le frecce e non faceva accendere il suddetto faro grande!!! :woohoo: :woohoo: GRAZIE COMUNQUE A TUTTI E 2 PER L'AIUTO DATO :)

Si prega Accedi o Crea un account a partecipare alla conversazione.

IL PIU' GIOVANE ORGANIZZATORE DI RADUNI FIAT 500 DI TUTTA ITALIA!

Re: UN CORTO CIRCUITO IMPEGNATIVO!! 10 Anni 11 Mesi fa #54407

  • eros
  • Avatar di eros
  • Offline
  • Messaggi: 2609
  • Ringraziamenti ricevuti 187
danyele ha scritto:

grazie per gli aiuti velox e eros ma ho risolto incredibilmente il problema, praticamente avevo capito che il problema veniva dal faro grande destro della macchina, mi sono accorto che si accendeva appena appena con gli abbaglianti e staccando lo spinotto del faro(quindi relativi cavi)già nel cruscotto mi si spegneva la spia blu degli abbaglianti in fase anabbaglianti :) allora ho deciso di controllare bene che il faro avesse una terra corretta, e mi sono accorto che il vecchio proprietario aveva attaccato la terra del faro grosso e del faro piccolo alla carrozzeria ma in un punto in cui c'era la vernice di questa che faceva da isolante rendendo così la terra, una falsa terra :cheer: quindi ho deciso di spostare la terra unica dei 2 fari su uno degli attacchi filettati dello stemma dell'Abarth posto anteriormente all'auto, dopo aver fatto gli attacchi dovuti ho provato la fanaleria e frecce facendo tutte le possibili combinazioni ed INCREDIBILE è tornato tutto alla perfezione!!!! :woohoo: :woohoo: quindi riepilogando il problema era semplicemente una terra mancante al faro grande e piccolo destro anteriore della macchina che non faceva andare le frecce e non faceva accendere il suddetto faro grande!!! :woohoo: :woohoo: GRAZIE COMUNQUE A TUTTI E 2 PER L'AIUTO DATO :)

Figurati è un piacere meno male che tutto si è risolto ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.


Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.


Ci sono solo due giorni all'anno in cui non puoi fare niente: uno si chiama ieri, l'altro si chiama domani, perciò oggi è il giorno giusto per amare,...
  • Pagina:
  • 1
Moderatori: williamsDaderace500_Lucio
Tempo creazione pagina: 0.224 secondi
popup 2022