500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami

ARGOMENTO: "Roma 99" ritorna nel "66"

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259253

  • francesco78
  • Avatar di francesco78 Autore della discussione
  • Offline
  • Messaggi: 2170
  • Ringraziamenti ricevuti 1160
Cari amici,

compatibilmente con il poco tempo a disposizione sto cercando di avanzare... sapevo che risistemare l'impianto elettrico sarebbe stato una rottura incredibile... è lo confermo e lo sottoscrivo... :angry:

2 domande per chi ne mastica...

a suo tempo feci una foto alla portafusibili prima di rimuoverla... ieri l'ho rimessa ma non mi trovo assolutamente il filo rosa... da dove dovrebbe provenire???

ed il filo grigio... o meglio uno l'avrei anche trovato ma non sono certo sia quello giusto... da quello che ho capito il filo grigio candidato che avrei individuato viene niente meno che dal bulbo pressione olio motore...



Inoltre.... attaccato al filo azzuro nero sulla treccia che và al faro post SX mi "fuoriesce" un cavo (che sembra posticcio) e che ai tempi avevo segnato con dinamo o bobina... non ricordo :unsure:
cioè, quello che mi chiedo... può quel cavo che deriva da un'alimentazione del faro andare su uno di questi 2 organi?!?!?



Una grazie di cuore a tutti!

Questo messaggio ha immagini allegate.
Accedi o registrati per visualizzarle.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da Andrea.Effe1965. Motivo: Inserite foto

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259424

  • Ale74Pc
  • Avatar di Ale74Pc
  • Offline
  • Messaggi: 4475
  • Ringraziamenti ricevuti 6061
Ciao Francesco.
Vedo che ti sei portato avanti non poco.
Che bello il contrasto dei cavi elettrici sul bianco del vano motore appena verniciato! ;) :cheer:

Ma non ti sei stampato una copia dello schema elettrico?
I cavi mi sembrano di serie.
Se non ricordo male (ed interpreto bene la foto) i due fili provengono dal devio luci, o meglio, dal mazzo di giunzioni coi cavi che escono dal devio stesso.

E' vero che al bulbo olio arriva un filo di colore grigio, ma non è lo stesso cavo.

Quello grigio presente nel vano anteriore, come ho detto, arriva dal devio luci ed entra nella scatola fusibili.
Da qui si sdoppia:
  • - "grigio" e va all'anabbagliante destro
  • - "grigio/nero" e va anabbagliante sinistro

:cheer: :cheer:
Ringraziano per il messaggio: gi.ma

Si prega Accedi o Crea un account a partecipare alla conversazione.

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259434

  • francesco78
  • Avatar di francesco78 Autore della discussione
  • Offline
  • Messaggi: 2170
  • Ringraziamenti ricevuti 1160
Ciao Ale! È bello rileggerti!
In primis grazie ! Farò più attenzione a cercare... Lo schema l'ho stampato ma la qualità è molto bassa e si fatica a leggere...

Ti confermo che l'impianto è il suo originale cavis che con tante lacrime e sangue ho ripulito filo per filo...

Si prega Accedi o Crea un account a partecipare alla conversazione.

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259438

  • cb73
  • Avatar di cb73
  • Offline
  • Messaggi: 8339
  • Ringraziamenti ricevuti 5051
Ciao Francesco, ti confermo ciò che ti ha detto Ale
Rosa 30/2 va dalla scatola fusibili al devio
Grigio 56B anche lui va al devio
per il filo posteriore dal faro ti devono arrivare
azzurro e nero che arriva dal devio
rosso che arriva dal bulbo pompa freni, poi si sdoppia per il faro destro
marrone che ti arriva dalla scatola fusibili il 30/3

probabile che quel cavo che hai in più, possa essere una massa aggiuntiva per il corretto funzionamento del faro???
io alla mia L li ho messi di proposito e so che era una modifica che veniva fatta al tempo per non avee rogne con il funzionamento dei fari ;) ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259447

  • francesco78
  • Avatar di francesco78 Autore della discussione
  • Offline
  • Messaggi: 2170
  • Ringraziamenti ricevuti 1160
Benissimo !!
Grazie a tutti ... Vi farò sapere...

Si prega Accedi o Crea un account a partecipare alla conversazione.

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259557

  • francesco78
  • Avatar di francesco78 Autore della discussione
  • Offline
  • Messaggi: 2170
  • Ringraziamenti ricevuti 1160
Lo so ... È un particolare insignificante ... Ma rivederla dopo un anno e oltre con i suoi occhioni sul musetto mi ha quasi commosso ... :)

Questo messaggio ha un'immagine allegata.
Accedi o registrati per visualizzarla.

Ringraziano per il messaggio: gi.ma, drago500, jonatan, Ale74Pc, Andrea.Effe1965

Si prega Accedi o Crea un account a partecipare alla conversazione.

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259563

  • gi.ma
  • Avatar di gi.ma
  • Offline
  • Messaggi: 20780
  • Ringraziamenti ricevuti 16847
E' giusto Francesco, bravo. ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259706

  • francesco78
  • Avatar di francesco78 Autore della discussione
  • Offline
  • Messaggi: 2170
  • Ringraziamenti ricevuti 1160
Salve amici!

il rompicapo dei fili mancanti non è minimamente risolto... ma forse ho capito l'inghippo e quindi sono a chiedervi conferma...

Mentre mi sguerciavo (senza successo) per trovare i famosi fili rosa e grigio che vanno alla porta fusibili... mi ricordo che ho sostituito il Devio... riprendo quello vecchio e... sorpresa... il devio vecchio sembra un polipo per quanto sono lunghi i fili... palesemente giuntati alla meno peggio e prolungati a dismisura rispetto allo standard...





Ecco il rosa ed il grigio







Ora... per non sapere ne leggere e ne scrivere capisco che i fili del devio vanno inseriti così giusto?
e se così fosse, come fanno ad arrivare alla portafusibili il rosa e grigio? mi manca una sezione d'impianto?? :S





infine, ho questi 2 moncherini.... sono ragionevolmente certo che il grigio alimenta i fari anteriori... ma andrà collegato a quel nero?!?!

:unsure:


Questo messaggio ha immagini allegate.
Accedi o registrati per visualizzarle.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da francesco78. Motivo: inserimento foto

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259753

  • francesco78
  • Avatar di francesco78 Autore della discussione
  • Offline
  • Messaggi: 2170
  • Ringraziamenti ricevuti 1160
aiutatemi ..... :blush:

Si prega Accedi o Crea un account a partecipare alla conversazione.

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259798

  • Ale74Pc
  • Avatar di Ale74Pc
  • Offline
  • Messaggi: 4475
  • Ringraziamenti ricevuti 6061
A Francé... :cheer:

- Vai sul sito "Passione 500" (no pubblicità) :laugh:
- Sulla destra trovi i vari schemi, nel tuo caso "500F I serie"
- Stampa del disegno su foglio "A3"
- Col ditino segui i vari fili....

Si prega Accedi o Crea un account a partecipare alla conversazione.

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259844

  • Andrea.Effe1965
  • Avatar di Andrea.Effe1965
  • Offline
  • Messaggi: 5691
  • Ringraziamenti ricevuti 3337
Credo che il problema di Francesco sia un altro, ossia capire come mai due fili che, teoricamente, dovrebbero essere lunghi quel tanto da farli arrivare in scatola fusibili in realtà sono poco più che sufficienti ad uscire dal foro nel cruscotto.......

Si prega Accedi o Crea un account a partecipare alla conversazione.

"....quanno è giornata da piallo 'mberta, er vento t'arza pure la camicia......"

Il gruppo romano è folto e variegato ( in italiano variegato si presta ad un sacco di interpretazioni, lo vedrai!e sicuramente riuscirai ad inserirti in questo gruppo di pazzi........(da "I ROMANI secondo DRAGO500)

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259845

  • francesco78
  • Avatar di francesco78 Autore della discussione
  • Offline
  • Messaggi: 2170
  • Ringraziamenti ricevuti 1160

Andrea.Effe1965 ha scritto: Credo che il problema di Francesco sia un altro, ossia capire come mai due fili che, teoricamente, dovrebbero essere lunghi quel tanto da farli arrivare in scatola fusibili in realtà sono poco più che sufficienti ad uscire dal foro nel cruscotto.......



Esattamente... forse non ero riuscito a spiegarmi...

Il problema sarebbe di facile risoluzione se avessi accesso ad un'altra F più o meno coeva della mia.... :whistle: :whistle:

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da francesco78.

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259857

  • Ale74Pc
  • Avatar di Ale74Pc
  • Offline
  • Messaggi: 4475
  • Ringraziamenti ricevuti 6061
Premetto che penso sia scontato il fatto che da remoto è abbastanza difficile proferire consigli pratici sulla soluzione di simili problemi…

Il fatto che i fili di un devio luci siano stati prolungati non è così assurdo; un tempo lo si faceva per avere un punto di giunzione più comodo ma con l’inconveniente che se l’inserimento di giunzioni (specialmente se non ben fatte) sono sempre state cause di dispersioni e C.C.

I mazzo di cavi che fuoriesce dal devio NON va ai fusibili.. E’ perfettamente visibile nello schema, dove sono illustrati i “bussolotti” isolanti.

Gli unici 2 conduttori che non hanno nessuna giunzione col resto dell’impianto, e che quindi si presentano con le estremità “terminalate” con faston piatti anziché cilindrici, sono il bianco/nero che va all’intermittenza frecce ed il bianco che va all’interruttore luci esterne.

Tutti gli altri fili devono terminare con faston cilindrico “maschio” e giuntarsi all’impianto elettrico (rispettandole colorazioni) ai rispettivi corrispondenti faston femmina ed essere protetti dai bussolotti in gomma isolante.




"passaggio 1"

Questo messaggio ha un'immagine allegata.
Accedi o registrati per visualizzarla.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da Ale74Pc.

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259858

  • francesco78
  • Avatar di francesco78 Autore della discussione
  • Offline
  • Messaggi: 2170
  • Ringraziamenti ricevuti 1160

Ale74Pc ha scritto:
I mazzo di cavi che fuoriesce dal devio NON va ai fusibili.. E’ perfettamente visibile nello schema, dove sono illustrati i “bussolotti” isolanti.


Si certo Ale, a proposito di "bussolotti" isolanti, nel mio impianto ne sono presenti 6:

5 marroncini ed 1 nero che ho messo io (recuperandolo da un altro impianto) perché mi si è sbriciolato in mano...

Probabilmente anche il filo nero tagliato con una goccia di stagno (visibile in foto) dovrebbe far parte della serie "bussolotti" isolanti e così saremo a 7

Considerato che dal mio devio (Cavis) escono 11 fili di cui 2 lunghi , bianco e bianco-nero (proprio come riporti tu) per 9 fili corti rimanenti ci sarebbero a disposizione solo 7 "bussolotti".... ecco che all'appello mancano 2 fili di prolunga (chiamiamoli così) che dovrebbero portare il rosa ed il grigio alla portafusibili

Ale74Pc ha scritto: Gli unici 2 conduttori che non hanno nessuna giunzione col resto dell’impianto, e che quindi si presentano con le estremità “terminalate” con faston piatti anziché cilindrici, sono il bianco/nero che va all’intermittenza frecce ed il bianco che va all’interruttore luci esterne.

Ale74Pc ha scritto:
Tutti gli altri fili devono terminare con faston cilindrico “maschio” e giuntarsi all’impianto elettrico (rispettandole colorazioni) ai rispettivi corrispondenti faston femmina ed essere protetti dai bussolotti in gomma isolante.

"passaggio 1"



sono quindi a chiedervi quanti devono essere i bussolotti isolanti?!?!? 7 o 9?

se fossero 9 il problema sarebbe risolto... ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259859

  • Ale74Pc
  • Avatar di Ale74Pc
  • Offline
  • Messaggi: 4475
  • Ringraziamenti ricevuti 6061
In genere i bussolotti sono sempre 9.

Può essere che sui modelli più vecchi fossero 7 ed i fili in uscita con "innesto diretto" (chiamiamolo così) fossero 4 anzichè 2...

bianco - bianco/nero + grigio + rosa.

Effettivamente questa ipotesi potrebbe essere supportata dallo schema. S guardi quello "post '68" i bussolotti raffigurati sono 9.

Quindi se dal tuo devio escono 11 fili (corretto!) ma solamente 2 sono lunghi, e guarda caso proprio il bianco e bianco/nero, dovrai avere a lavoro finito 9 bussolotti...

Lo schema è sacro perchè senza di esso non ne esci, ma la realtà costruttiva può avere delle discrepanze.
Quindi tieni buono lo scema "500F I tipo) e considera 2 giunzioni in più.
Al massimo alla seduta ASI te lo rinfaceranno..

PS occhio che i bussolotti siano buoni... ;)

Si prega Accedi o Crea un account a partecipare alla conversazione.

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259864

  • francesco78
  • Avatar di francesco78 Autore della discussione
  • Offline
  • Messaggi: 2170
  • Ringraziamenti ricevuti 1160
Grazie Ale!

non mi rimane che gettare uno sguardo in una 500 a caso... magari targata Brescia...

Si prega Accedi o Crea un account a partecipare alla conversazione.

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259865

  • Andrea.Effe1965
  • Avatar di Andrea.Effe1965
  • Offline
  • Messaggi: 5691
  • Ringraziamenti ricevuti 3337
Se guardi le foto che ti ho mandato..........

Si prega Accedi o Crea un account a partecipare alla conversazione.

"....quanno è giornata da piallo 'mberta, er vento t'arza pure la camicia......"

Il gruppo romano è folto e variegato ( in italiano variegato si presta ad un sacco di interpretazioni, lo vedrai!e sicuramente riuscirai ad inserirti in questo gruppo di pazzi........(da "I ROMANI secondo DRAGO500)

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259867

  • francesco78
  • Avatar di francesco78 Autore della discussione
  • Offline
  • Messaggi: 2170
  • Ringraziamenti ricevuti 1160
sulla tua foto ne conto 6... magari saranno 7... ma sicuramente NON 9....

Si prega Accedi o Crea un account a partecipare alla conversazione.

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259868

  • Ale74Pc
  • Avatar di Ale74Pc
  • Offline
  • Messaggi: 4475
  • Ringraziamenti ricevuti 6061
Per essere certo che quel filo nero stagnato sia da collegare al devio luci puoi provare con una prova semplicissima.

Il nero che deve collegarsi al devio "fa ponte" con il negativo del blocchetto d'accensione e che a sua volta fa nuovamente "ponte" con l'interruttore fari...
se hai identificato i giusti cavi (al blocchetto arriva anche un rosso di sezione maggiore ed un azzurro) potresti verificarne la continuità con un tester... ;)

Usa il filo nero in questione come conduttore, affianca un altro filo collegante direttamente un positivo di una batteria con un polo di una lampadina..
Se alla chiusura del circuito si accende è il "colpevole", meglio del DNA :laugh:

Si prega Accedi o Crea un account a partecipare alla conversazione.

"Roma 99" ritorna nel "66" 6 Anni 4 Mesi fa #259869

  • francesco78
  • Avatar di francesco78 Autore della discussione
  • Offline
  • Messaggi: 2170
  • Ringraziamenti ricevuti 1160
Eccolo!!!!
Sempre fotografare tutto....



Un piccolo problema in meno...

Questo messaggio ha un'immagine allegata.
Accedi o registrati per visualizzarla.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Moderatori: williamscb73500_Lucio
Tempo creazione pagina: 0.573 secondi
popup 2022