500
Accedi Registrati

Accedi


Benvenuto, Ospite
Nome utente: Password: Ricordami

ARGOMENTO: Ninin, 500 L del '72

Ninin, 500 L del '72 3 Mesi 2 Settimane fa #356079

  • gi.ma
  • Avatar di gi.ma
  • Offline
  • Messaggi: 20564
  • Ringraziamenti ricevuti 16344
Bella Lucio, complimenti e speriamo che si possa presto tornare a farci belle passeggiate. :)
Ringraziano per il messaggio: 500_Lucio

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ninin, 500 L del '72 3 Mesi 1 Settimana fa #356275

  • 500_Lucio
  • Avatar di 500_Lucio Autore della discussione
  • Offline
  • Messaggi: 851
  • Ringraziamenti ricevuti 408
Grazie a tutti, ovviamente io non ho nessun merito nella faccenda, se non quello di non aver fatto pressione sul carrozziere e di... averlo pagato :laugh:
Mi son trovato la frizione altissima e la leva del cambio da regolare di nuovo, ed un problema molto fastidioso di irregolarità del motore. Parte a fatica e non tiene il minimo. Mi metterei volentieri con la stroboscopica e il cacciavite a regolare messa in fase e carburatore, ma essendo che la tengo in piazza, anche se praticamente sotto casa, non voglio farmi leggere la vita dalle FdO. E poi se non parte è anche più difficile da rubare...

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ninin, 500 L del '72 3 Mesi 6 Giorni fa #356505

  • 500_Lucio
  • Avatar di 500_Lucio Autore della discussione
  • Offline
  • Messaggi: 851
  • Ringraziamenti ricevuti 408
Approfittando del tempo libero continuo a provare ad accoppiare pignone e corona. Il colorante è sempre pigmento per belle arti stemperato in alcool. Con un minimo di pratica si riesce a capire abbastanza bene il modo in cui si distribuisce sull'ingranaggio trascinato e le implicazioni sulla posizione.



Per capirci qualcosa nel principio di base mi sono basato su questo disegno. Che però suppone che il pigmento venga applicato alla corona invece che al pignone.

Questo messaggio ha immagini allegate.
Accedi o registrati per visualizzarle.

Ringraziano per il messaggio: gi.ma

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima modifica: da 500_Lucio.

Ninin, 500 L del '72 2 Mesi 3 Settimane fa #357410

  • 500_Lucio
  • Avatar di 500_Lucio Autore della discussione
  • Offline
  • Messaggi: 851
  • Ringraziamenti ricevuti 408
Nel mentre, approfittando del fatto che entro 200 metri si può stare fuori casa, s'è scoperto l'arcano alla base del funzionamento incerto del motore: cambiando le puntine con l'impulsore l'accensione s'era anticipata parecchio. Con la stroboscopica ho riportato la messa in fase a un livello accettabile. Ricordavo che Williams aveva detto in un'altra discussione che montando l'impulsore la fase cambia, non immaginavo però che cambiasse di tanto.
Ora resta solo da fare il test della colortune (candela di vetro) per regolare il minimo e vedere se il getto da 115 è grosso oppure va bene.
Riparato il cinquino, s'è scassato il BMW :laugh:
Ringraziano per il messaggio: martnuccia

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ninin, 500 L del '72 1 Mese 2 Settimane fa #360029

  • 500_Lucio
  • Avatar di 500_Lucio Autore della discussione
  • Offline
  • Messaggi: 851
  • Ringraziamenti ricevuti 408
Ecco il risultato della prova col tracciante



Dato che l'impronta mi pare abbastanza centrata, sono andato avanti col riassemblaggio



Se si vuole dare un giro di sigillante sull'accoppiamento fra campana e scatola, sgrassate bene la superficie e usate solo un filo di pasta, altrimenti ve ne ritrovate dappertutto e rischia di colare sul differenziale

Questo messaggio ha immagini allegate.
Accedi o registrati per visualizzarle.

Ringraziano per il messaggio: martnuccia, Andrea.Effe1965

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ninin, 500 L del '72 1 Mese 2 Giorni fa #360713

  • 500_Lucio
  • Avatar di 500_Lucio Autore della discussione
  • Offline
  • Messaggi: 851
  • Ringraziamenti ricevuti 408
L'ultima bizza è stata un altro episodio di decesso improvviso del motorino d'avviamento. Batteria carica, 12V al morsetto sul motore, cavetto a posto... Non resta che smontare il motorino e portarselo in cantina.

Il manuale torna sempre utile



Non c'era niente di disconnesso o di bruciato, dentro.



Se si osserva il collettore si nota però una traccia consistente di grafite. Pulendola, il motore è tornato a funzionare.
Penso quindi che la "pista" di grafite abbia portato gli avvolgimenti in cortocircuito, dato che ogni settore del collettore non è più isolato da quelli adiacenti.

Questo messaggio ha immagini allegate.
Accedi o registrati per visualizzarle.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ninin, 500 L del '72 16 Ore 9 Minuti fa #362111

  • 500_Lucio
  • Avatar di 500_Lucio Autore della discussione
  • Offline
  • Messaggi: 851
  • Ringraziamenti ricevuti 408
Altra sorpresa, un guasto del gruppo luci posteriore destro, non andavano più le luci di posizione.

Smontando il portalampade, che è stato sostituito perché l'originale si è sbriciolato in mano al carrozziere, viene fuori che il calore della lampadina ha deformato l'alloggiamento (plastiche moderne...). I contatti quindi non toccavano più.
Forzando la lampadina a posto, ha ripreso a funzionare.
Ho anche collegato l'antifurto alla batteria in via permanente, prima era alimentato solo a macchina accesa e in sosta andava con la sua batteria interna, ma durava poco. Il consumo dell'antifurto è insignificante e non mi dà problemi di scarica della batteria.

Nel mentre ho installato dei coprisedili per preservare i suoi originali

Questo messaggio ha un'immagine allegata.
Accedi o registrati per visualizzarla.

Ringraziano per il messaggio: FUFU

Si prega Accedi o Crea un account a partecipare alla conversazione.

Moderatori: meurywilliamscb73
Tempo creazione pagina: 0.213 secondi

popup 2020

Scopri di più..

RICORDA DI RINNOVARE LA TUA ISCRIZIONE AL CLUB!